
<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	
<!-- Author Meta Tags by Molongui Authorship, visit: https://wordpress.org/plugins/molongui-authorship/ -->
<meta name="author" content="Rocío Gallegos">
<meta name="twitter:creator" content="@rocio_gallegos" />
<!-- /Molongui Authorship -->

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>“Mamá, ¿por qué nos van a matar?”: el infierno del secuestro de migrantes en México - Pie de Página</title>
	<link rel="canonical" href="https://piedepagina.mx/mama-por-que-nos-van-a-matar-el-infierno-del-secuestro-de-migrantes-en-mexico/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="“Mamá, ¿por qué nos van a matar?”: el infierno del secuestro de migrantes en México - Pie de Página" />
	<meta property="og:description" content="El secuestro de migrantes es un delito imparable, que no ha logrado frenarse, ni siquiera con la militarización de las fronteras. Con frecuencia los delincuentes son apoyados por autoridades locales. Aquí una historia de horror, común en el infierno migrante que es México" />
	<meta property="og:url" content="https://piedepagina.mx/mama-por-que-nos-van-a-matar-el-infierno-del-secuestro-de-migrantes-en-mexico/" />
	<meta property="og:site_name" content="Pie de Página" />
	<meta property="article:published_time" content="2022-06-03T05:28:41+00:00" />
	<meta property="article:modified_time" content="2022-06-03T06:22:41+00:00" />
	<meta property="og:image" content="https://piedepagina.mx/wp-content/uploads/2022/06/af_secuestros_ciudadjuarez_funjus003.jpg" />
	<meta property="og:image:width" content="992" />
	<meta property="og:image:height" content="661" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/Androaguilar" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Rocío Gallegos" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="15 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://piedepagina.mx/#organization","name":"Pie de Página","url":"https://piedepagina.mx/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"es","@id":"https://piedepagina.mx/#/schema/logo/image/","url":"https://piedepagina.mx/wp-content/uploads/2020/05/índice.png","contentUrl":"https://piedepagina.mx/wp-content/uploads/2020/05/índice.png","width":470,"height":107,"caption":"Pie de Página"},"image":{"@id":"https://piedepagina.mx/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://piedepagina.mx/#website","url":"https://piedepagina.mx/","name":"Pie de Página","description":"","publisher":{"@id":"https://piedepagina.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://piedepagina.mx/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","inLanguage":"es","@id":"https://piedepagina.mx/mama-por-que-nos-van-a-matar-el-infierno-del-secuestro-de-migrantes-en-mexico/#primaryimage","url":"https://piedepagina.mx/wp-content/uploads/2022/06/af_secuestros_ciudadjuarez_funjus003.jpg","contentUrl":"https://piedepagina.mx/wp-content/uploads/2022/06/af_secuestros_ciudadjuarez_funjus003.jpg","width":992,"height":661},{"@type":"WebPage","@id":"https://piedepagina.mx/mama-por-que-nos-van-a-matar-el-infierno-del-secuestro-de-migrantes-en-mexico/#webpage","url":"https://piedepagina.mx/mama-por-que-nos-van-a-matar-el-infierno-del-secuestro-de-migrantes-en-mexico/","name":"“Mamá, ¿por qué nos van a matar?”: el infierno del secuestro de migrantes en México - Pie de Página","isPartOf":{"@id":"https://piedepagina.mx/#website"},"primaryImageOfPage":{"@id":"https://piedepagina.mx/mama-por-que-nos-van-a-matar-el-infierno-del-secuestro-de-migrantes-en-mexico/#primaryimage"},"datePublished":"2022-06-03T05:28:41+00:00","dateModified":"2022-06-03T06:22:41+00:00","breadcrumb":{"@id":"https://piedepagina.mx/mama-por-que-nos-van-a-matar-el-infierno-del-secuestro-de-migrantes-en-mexico/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://piedepagina.mx/mama-por-que-nos-van-a-matar-el-infierno-del-secuestro-de-migrantes-en-mexico/"]}]},{"@type":"BreadcrumbList","@id":"https://piedepagina.mx/mama-por-que-nos-van-a-matar-el-infierno-del-secuestro-de-migrantes-en-mexico/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Inicio","item":"https://piedepagina.mx/"},{"@type":"ListItem","position":2,"name":"Blog","item":"https://piedepagina.mx/blog/"},{"@type":"ListItem","position":3,"name":"“Mamá, ¿por qué nos van a matar?”: el infierno del secuestro de migrantes en México"}]},{"@type":"Article","@id":"https://piedepagina.mx/mama-por-que-nos-van-a-matar-el-infierno-del-secuestro-de-migrantes-en-mexico/#article","isPartOf":{"@id":"https://piedepagina.mx/mama-por-que-nos-van-a-matar-el-infierno-del-secuestro-de-migrantes-en-mexico/#webpage"},"author":{"@id":"https://piedepagina.mx/#/schema/person/a17aadc2c594ac94409fdb8799ccdf40"},"headline":"“Mamá, ¿por qué nos van a matar?”: el infierno del secuestro de migrantes en México","datePublished":"2022-06-03T05:28:41+00:00","dateModified":"2022-06-03T06:22:41+00:00","mainEntityOfPage":{"@id":"https://piedepagina.mx/mama-por-que-nos-van-a-matar-el-infierno-del-secuestro-de-migrantes-en-mexico/#webpage"},"wordCount":2962,"publisher":{"@id":"https://piedepagina.mx/#organization"},"image":{"@id":"https://piedepagina.mx/mama-por-que-nos-van-a-matar-el-infierno-del-secuestro-de-migrantes-en-mexico/#primaryimage"},"thumbnailUrl":"https://piedepagina.mx/wp-content/uploads/2022/06/af_secuestros_ciudadjuarez_funjus003.jpg","keywords":["Bajo la bota","Chihuahua","Migración"],"articleSection":["Migraciones","últimas"],"inLanguage":"es"},{"@type":"Person","@id":"https://piedepagina.mx/#/schema/person/a17aadc2c594ac94409fdb8799ccdf40","name":"Rocío Gallegos","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://piedepagina.mx/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/?s=96&d=wp_user_avatar&r=g","contentUrl":"https://secure.gravatar.com/avatar/?s=96&d=wp_user_avatar&r=g","caption":"Rocío Gallegos"},"sameAs":["https://www.instagram.com/Androaguilarn/","https://twitter.com/https://twitter.com/Androaguilar"],"url":"#molongui-disabled-link"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pie de Página &raquo; Feed" href="https://piedepagina.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pie de Página &raquo; Feed de los comentarios" href="https://piedepagina.mx/comments/feed/" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/piedepagina.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://piedepagina.mx/wp-includes/css/dist/block-library/style.min.css?ver=6.0' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://piedepagina.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6.1' media='all' />
<link rel='stylesheet' id='child-understrap-styles-css'  href='https://piedepagina.mx/wp-content/themes/pdp/css/child-theme.min.css?ver=1.0' media='all' />
<link rel='stylesheet' id='lightbox-css-css'  href='//cdnjs.cloudflare.com/ajax/libs/lightbox2/2.10.0/css/lightbox.min.css?ver=6.0' media='all' />
<script src='https://piedepagina.mx/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://piedepagina.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='//cdnjs.cloudflare.com/ajax/libs/lightbox2/2.10.0/js/lightbox.min.js?ver=6.0' id='lightbox-js-js'></script>
<script src='https://piedepagina.mx/wp-content/themes/pdp/js/lightbox-init.js?ver=6.0' id='lightbox-init-js'></script>
<link rel="https://api.w.org/" href="https://piedepagina.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://piedepagina.mx/wp-json/wp/v2/posts/96208" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://piedepagina.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://piedepagina.mx/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://piedepagina.mx/?p=96208' />
<link rel="alternate" type="application/json+oembed" href="https://piedepagina.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpiedepagina.mx%2Fmama-por-que-nos-van-a-matar-el-infierno-del-secuestro-de-migrantes-en-mexico%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://piedepagina.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpiedepagina.mx%2Fmama-por-que-nos-van-a-matar-el-infierno-del-secuestro-de-migrantes-en-mexico%2F&#038;format=xml" />
        <style>
            .molongui-disabled-link
            {
                border-bottom: none !important;
                text-decoration: none !important;
                color: inherit !important;
                cursor: inherit !important;
            }
            .molongui-disabled-link:hover,
            .molongui-disabled-link:hover span
            {
                border-bottom: none !important;
                text-decoration: none !important;
                color: inherit !important;
                cursor: inherit !important;
            }
        </style>
        <meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Pie de Página - ">
<link rel="icon" href="https://piedepagina.mx/wp-content/uploads/2019/02/cropped-FAVICON-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://piedepagina.mx/wp-content/uploads/2019/02/cropped-FAVICON-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://piedepagina.mx/wp-content/uploads/2019/02/cropped-FAVICON-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://piedepagina.mx/wp-content/uploads/2019/02/cropped-FAVICON-270x270.jpg" />
		<style id="wp-custom-css">
			figcaption.blocks-gallery-item__caption {
        color: white!important;
    }		</style>
		
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-91196442-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-91196442-1');
	</script>
</head>

<body class="post-template-default single single-post postid-96208 single-format-standard wp-custom-logo wp-embed-responsive group-blog understrap-has-sidebar" itemscope itemtype="http://schema.org/WebSite">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="site" id="page">

	<!-- ******************* The Navbar Area ******************* -->
	<!-- Header pleca negra -->
	<header class="p-0 bg-dark container-fluid" id="header">

		<div class="row flex-nowrap justify-content-between align-items-center" style="z-index: 200000;">
		
			<div class="col-4">
				<a class="btn dg-warning text-dark work-sans fw-bold text-uppercase texto-sm w-50 py-4" id="btn-suscribete" href="https://www.paypal.com/donate/?cmd=_s-xclick&hosted_button_id=R2RYNKU353AMA&source=url" target="_blank" role="button"><i class="fa fa-heart" aria-hidden="true"></i>&nbsp;Dona</a>
			</div>

			<div class="col-md-4 col-8 text-md-center">
			<!-- Branding call -->
					<a href="https://piedepagina.mx/" class="navbar-brand custom-logo-link" rel="home"><img width="2125" height="486" src="https://piedepagina.mx/wp-content/uploads/2020/01/logo-pie-de-pagina-blanco.png" class="img-fluid" alt="Pie de Página" srcset="https://piedepagina.mx/wp-content/uploads/2020/01/logo-pie-de-pagina-blanco.png 2125w, https://piedepagina.mx/wp-content/uploads/2020/01/logo-pie-de-pagina-blanco-500x114.png 500w, https://piedepagina.mx/wp-content/uploads/2020/01/logo-pie-de-pagina-blanco-1200x274.png 1200w, https://piedepagina.mx/wp-content/uploads/2020/01/logo-pie-de-pagina-blanco-768x176.png 768w, https://piedepagina.mx/wp-content/uploads/2020/01/logo-pie-de-pagina-blanco-1536x351.png 1536w, https://piedepagina.mx/wp-content/uploads/2020/01/logo-pie-de-pagina-blanco-2048x468.png 2048w" sizes="(max-width: 2125px) 100vw, 2125px" /></a><!-- end custom logo -->
			</div>

			<div class="col-4 d-flex justify-content-end pe-md-5 pe-0 text-white">
				<div class="follow p-3 text-center">
    <a class="follow-twitter" href="https://twitter.com/PdPagina" target="_blank" rel="noopener">
        <span class="fa-stack fa-lg">
            <i class="fa fa-twitter fa-stack-1x"></i>
        </span>
    </a>

    <a class="follow-facebook" href="https://www.facebook.com/Pie-de-P%C3%A1gina-495671770594686/" target="_blank" rel="noopener">
        <span class="fa-stack fa-lg">
            <i class="fa fa-facebook-official fa-stack-1x"></i>
        </span>
    </a>

    <a class="follow-instagram" href="https://www.instagram.com/pdpagina/" target="_blank" rel="noopener">
        <span class="fa-stack fa-lg">
            <i class="fa fa-instagram fa-stack-1x"></i>
        </span>
    </a>

    <a class="follow-vimeo" href="https://vimeo.com/pdpagina" target="_blank" rel="noopener">
        <span class="fa-stack fa-lg">
            <i class="fa fa-vimeo fa-stack-1x"></i>
        </span>
    </a>

    <a class="follow-youtube" href="https://www.youtube.com/c/PiedePagina" target="_blank" rel="noopener">
        <span class="fa-stack fa-lg">
            <i class="fa fa-youtube-play fa-stack-1x"></i>
        </span>
    </a>
</div>				<!-- <a class="btn pl-4 px-0" data-toggle="collapse" href="#collapseBusqueda" role="button" aria-expanded="false" aria-controls="collapseBusqueda">
					<button class="btn text-white px-0"><i class="fa fa-search text-white"></i></button>
				</a> -->
			</div>

		</div>

	</header>

		<!-- Botón de suscripción en móviles -->
	<div class="row g-0 bg-dark d-lg-none">
		<div class="d-flex justify-content-end">
			<a class="btn btn-block dg-warning text-white work-sans fw-bold text-uppercase texto-sm px-5" id="btn-suscribete" href="https://www.paypal.com/donate/?cmd=_s-xclick&hosted_button_id=R2RYNKU353AMA&source=url" role="button" target="_blank"><i class="fa fa-heart" aria-hidden="true"></i>&nbsp;Dona</a></a>
		</div>
	</div>

	<div class="bg-white sticky-top" id="wrapper-navbar">
		<div class="container-fluid px-0" itemscope itemtype="http://schema.org/WebSite">
		
		<a class="skip-link sr-only sr-only-focusable" href="#content">Saltar al contenido</a>

			<div class="row g-0 align-items-center py-0 border-bottom">

					<!-- Branding call -->
					<div class="col-md-2 px-2 col-10 ps-2 my-auto align-self-start">
						<a href="https://piedepagina.mx/">
							<img src="https://piedepagina.mx/wp-content/uploads/2020/01/logo-pie-de-pagina-negro.png" class="scroll-hidden align-middle"/>
						</a>
					</div>

				<div class="col-2 d-md-none border-start d-flex justify-content-center">
					<button id="desplegable" class="py-3 bg-transparent border-0" data-bs-toggle="collapse" data-bs-target="#navbarNavDropdown">
						<i class="fa fa-bars" aria-hidden="true"></i>
					</button>
				</div>

				<nav class="col-sm-8 col navbar navbar-expand-md p-0 justify-content-center d-none d-md-block">

					<h2 id="main-nav-label" class="sr-only">
						Navegación principal					</h2>

					<!-- Menú de Wordpress -->
					<div id="navbar" class="collapse navbar-collapse h-100"><ul id="main-menu" class="navbar-nav m-auto w-100"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-1704 nav-item"><a title="Agenda México" href="#" data-toggle="dropdown" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-1704">Agenda México</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-1704" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2979 nav-item"><a title="Brechas" href="https://piedepagina.mx/category/agendamexico/brechas/" class="dropdown-item">Brechas</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2980 nav-item"><a title="Memoria y verdad" href="https://piedepagina.mx/category/agendamexico/memoria-y-verdad/" class="dropdown-item">Memoria y verdad</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2981 nav-item"><a title="Mujeres" href="https://piedepagina.mx/category/agendamexico/mujeres/" class="dropdown-item">Mujeres</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2589 nav-item"><a title="Política" href="https://piedepagina.mx/category/agendamexico/politica/" class="dropdown-item">Política</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3019 nav-item"><a title="Territorios" href="https://piedepagina.mx/category/agendamexico/territorios/" class="dropdown-item">Territorios</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-1705 nav-item"><a title="CDMX" href="#" data-toggle="dropdown" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-1705">CDMX</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-1705" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3024 nav-item"><a title="Comunidad" href="https://piedepagina.mx/category/cdmx/comunidad/" class="dropdown-item">Comunidad</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3006 nav-item"><a title="Desarrollo urbano" href="https://piedepagina.mx/category/cdmx/desarrollo-urbano/" class="dropdown-item">Desarrollo urbano</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3007 nav-item"><a title="Justicia" href="https://piedepagina.mx/category/cdmx/justicia/" class="dropdown-item">Justicia</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2600 nav-item"><a title="Mujeres" href="https://piedepagina.mx/category/cdmx/mujeres-cdmx/" class="dropdown-item">Mujeres</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3008 nav-item"><a title="Política" href="https://piedepagina.mx/category/cdmx/politica-cdmx/" class="dropdown-item">Política</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-1706 nav-item"><a title="Opinión" href="#" data-toggle="dropdown" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-1706">Opinión</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-1706" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-29628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29628 nav-item"><a title="Razones Verdes" href="https://piedepagina.mx/category/opinion/razones-verdes/" class="dropdown-item">Razones Verdes</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-43490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43490 nav-item"><a title="Portarrelatos" href="https://piedepagina.mx/category/opinion/portarrelatos/" class="dropdown-item">Portarrelatos</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-12453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12453 nav-item"><a title="Explicador Político" href="https://piedepagina.mx/category/opinion/explicador-politico/" class="dropdown-item">Explicador Político</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-12452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12452 nav-item"><a title="La trama previa" href="https://piedepagina.mx/category/opinion/la-trama-previa/" class="dropdown-item">La trama previa</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-12454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12454 nav-item"><a title="Miralejos" href="https://piedepagina.mx/category/opinion/miralejos/" class="dropdown-item">Miralejos</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-12455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12455 nav-item"><a title="¿Alguien quiere una aspirina?" href="https://piedepagina.mx/category/opinion/alguien-quiere-una-aspirina/" class="dropdown-item">¿Alguien quiere una aspirina?</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-54501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54501 nav-item"><a title="El peso de las cosas" href="https://piedepagina.mx/category/opinion/el-peso-de-las-cosas/" class="dropdown-item">El peso de las cosas</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3044 nav-item"><a title="Disecciones" href="https://piedepagina.mx/category/opinion/disecciones/" class="dropdown-item">Disecciones</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-12456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12456 nav-item"><a title="Cartohistoria" href="https://piedepagina.mx/category/opinion/cartohistoria/" class="dropdown-item">Cartohistoria</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-12457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12457 nav-item"><a title="Microfilme postal" href="https://piedepagina.mx/category/opinion/microfilme-postal/" class="dropdown-item">Microfilme postal</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-29629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29629 nav-item"><a title="Sin etiquetas" href="https://piedepagina.mx/category/opinion/sin-etiquetas/" class="dropdown-item">Sin etiquetas</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-54502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54502 nav-item"><a title="Igualada" href="https://piedepagina.mx/category/opinion/igualada/" class="dropdown-item">Igualada</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-54500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54500 nav-item"><a title="Ventana Púrpura" href="https://piedepagina.mx/category/opinion/ventana-purpura/" class="dropdown-item">Ventana Púrpura</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-46442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46442 nav-item"><a title="Voz de lluvia - Tatyi Savi" href="https://piedepagina.mx/category/opinion/voz-de-lluvia/" class="dropdown-item">Voz de lluvia &#8211; Tatyi Savi</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-71469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71469 nav-item"><a title="La evidencia por delante" href="https://piedepagina.mx/category/opinion/la-evidencia-por-delante/" class="dropdown-item">La evidencia por delante</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-71471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71471 nav-item"><a title="Lo posible" href="https://piedepagina.mx/category/opinion/lo-posible-opinion/" class="dropdown-item">Lo posible</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-64949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64949 nav-item"><a title="Pluma Púrpura" href="https://piedepagina.mx/category/opinion/pluma-purpura/" class="dropdown-item">Pluma Púrpura</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-71472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71472 nav-item"><a title="De humo, flores y derechos" href="https://piedepagina.mx/category/opinion/de-humo-flores-y-derechos/" class="dropdown-item">De humo, flores y derechos</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-54503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54503 nav-item"><a title="3Ms" href="https://piedepagina.mx/category/opinion/3ms/" class="dropdown-item">3Ms</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1707" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children dropdown menu-item-1707 nav-item"><a title="El Mundo" href="#" data-toggle="dropdown" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-1707">El Mundo</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-1707" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-12458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12458 nav-item"><a title="Resistencias" href="https://piedepagina.mx/category/elmundo/resistencias/" class="dropdown-item">Resistencias</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2604" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-2604 nav-item"><a title="Migraciones" href="https://piedepagina.mx/category/elmundo/migraciones/" class="dropdown-item">Migraciones</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009 nav-item"><a title="Crisis climática" href="https://piedepagina.mx/category/elmundo/crisis-climatica/" class="dropdown-item">Crisis climática</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2605 nav-item"><a title="Procesos de paz" href="https://piedepagina.mx/category/elmundo/procesos-de-paz/" class="dropdown-item">Procesos de paz</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-12459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12459 nav-item"><a title="Rutas del dinero" href="https://piedepagina.mx/category/elmundo/rutas-de-dinero/" class="dropdown-item">Rutas del dinero</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-1708 nav-item"><a title="Cero política" href="#" data-toggle="dropdown" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-1708">Cero política</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-1708" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-12461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12461 nav-item"><a title="Átomos" href="https://piedepagina.mx/category/cero-politica/atomos/" class="dropdown-item">Átomos</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3010 nav-item"><a title="Miradas" href="https://piedepagina.mx/category/cero-politica/miradas/" class="dropdown-item">Miradas</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-12462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12462 nav-item"><a title="Tertulias" href="https://piedepagina.mx/category/cero-politica/tertulias/" class="dropdown-item">Tertulias</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-12463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12463 nav-item"><a title="Todo lo demás" href="https://piedepagina.mx/category/cero-politica/todo-lo-demas/" class="dropdown-item">Todo lo demás</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-28570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28570 nav-item"><a title="Portafolio" href="https://piedepagina.mx/category/portafolio/" class="nav-link">Portafolio</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-55368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-55368 nav-item"><a title="EN / DE" href="#" data-toggle="dropdown" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-55368">EN / DE</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-55368" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-78347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78347 nav-item"><a title="English" href="https://piedepagina.mx/category/english/" class="dropdown-item">English</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-78348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78348 nav-item"><a title="Deutsch" href="https://piedepagina.mx/category/deutsch/" class="dropdown-item">Deutsch</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-38108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-38108 nav-item"><a title="Especiales" href="#" data-toggle="dropdown" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-38108">Especiales</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-38108" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-46136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46136 nav-item"><a title="Coberturas" href="https://piedepagina.mx/category/coberturas/" class="dropdown-item">Coberturas</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-46138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46138 nav-item"><a title="Multimedias" href="https://piedepagina.mx/category/especiales/" class="dropdown-item">Multimedias</a></li>
</ul>
</li>
</ul></div>
				</nav><!-- .site-navigation -->

				<div class="col-1 btn-group d-none d-lg-block m-auto"> <!--Medios sociales-->
					<button type="button" class="btn dropdown-toggle btn-sm work-sans texto-sm scroll-hidden" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
						Síguenos
					</button>
					<div class="dropdown-menu dropdown-menu-right redes text-center">
						<div class="follow p-3 text-center">
    <a class="follow-twitter" href="https://twitter.com/PdPagina" target="_blank" rel="noopener">
        <span class="fa-stack fa-lg">
            <i class="fa fa-twitter fa-stack-1x"></i>
        </span>
    </a>

    <a class="follow-facebook" href="https://www.facebook.com/Pie-de-P%C3%A1gina-495671770594686/" target="_blank" rel="noopener">
        <span class="fa-stack fa-lg">
            <i class="fa fa-facebook-official fa-stack-1x"></i>
        </span>
    </a>

    <a class="follow-instagram" href="https://www.instagram.com/pdpagina/" target="_blank" rel="noopener">
        <span class="fa-stack fa-lg">
            <i class="fa fa-instagram fa-stack-1x"></i>
        </span>
    </a>

    <a class="follow-vimeo" href="https://vimeo.com/pdpagina" target="_blank" rel="noopener">
        <span class="fa-stack fa-lg">
            <i class="fa fa-vimeo fa-stack-1x"></i>
        </span>
    </a>

    <a class="follow-youtube" href="https://www.youtube.com/c/PiedePagina" target="_blank" rel="noopener">
        <span class="fa-stack fa-lg">
            <i class="fa fa-youtube-play fa-stack-1x"></i>
        </span>
    </a>
</div>					</div>
				</div>

				<div class="col-sm-1 col justify-content-end d-none d-lg-flex"> <!--Ícono de buscar hasta md-->
					<a class="btn" data-bs-toggle="modal" data-bs-target="#exampleModal">
						<button class="btn px-0 py-0"><i class="fa fa-search"></i>&nbsp;</button>
					</a>
				</div>

			</div> <!-- .row -->
		</div> <!-- container-fluid -->
	</div><!-- #wrapper-navbar end -->

	<!-- ******************* Módulo flotante de buscador ******************* -->
	<div class="modal fade" id="exampleModal" tabindex="-1" aria-labelledby="exampleModalLabel" aria-hidden="true">
		<div class="modal-dialog modal-dialog-centered">
			<div class="modal-content">
				<div class="modal-header border-0 pb-1">
					<button type="button" class="btn-close" data-bs-dismiss="modal" aria-label="Close"></button>
				</div>
				<div class="modal-body pb-5">
					
<form role="search" class="search-form" method="get" action="https://piedepagina.mx/" >
	<label class="screen-reader-text" for="s-1">Buscar:</label>
	<div class="input-group">
		<input type="search" class="field search-field form-control" id="s-1" name="s" value="" placeholder="Buscar...">
					<input type="submit" class="submit search-submit btn btn-primary" name="submit" value="Buscar">
			</div>
</form>
				</div>
			</div>
		</div>
	</div>
	<!-- ******************* Módulo flotante de buscador ******************* -->

	<!-- ******************* Menú desplegable lateral ******************* -->
	<div id="navbarNavDropdown" class="navbar-collapse collapse bg-light shadow-lg container navbar-nav-scroll">

		<div class="row">

			<div class="col-12">
				<form class="form-inline my-4" method="get" id="searchform" action="https://piedepagina.mx/" role="search">
					<label class="sr-only" for="s">
						Search					</label>
					<div class="input-group">
						<input class="field form-control" id="s" name="s" type="text" placeholder="Search &hellip;" value="">
						<span class="input-group-append">
							<input class="submit btn btn-primary" id="searchsubmit" name="submit" type="submit" value="Search">
						</span>
					</div>    
				</form>
			</div>

		</div>

		<div class="row">
			<div class="col p-0 border-top">
				<div class="menu-main-menu-container"><ul id="main-menu" class="navbar-nav m-auto"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-1704 nav-item"><a title="Agenda México" href="#" data-toggle="dropdown" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-1704">Agenda México</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-1704" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2979 nav-item"><a title="Brechas" href="https://piedepagina.mx/category/agendamexico/brechas/" class="dropdown-item">Brechas</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2980 nav-item"><a title="Memoria y verdad" href="https://piedepagina.mx/category/agendamexico/memoria-y-verdad/" class="dropdown-item">Memoria y verdad</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2981 nav-item"><a title="Mujeres" href="https://piedepagina.mx/category/agendamexico/mujeres/" class="dropdown-item">Mujeres</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2589 nav-item"><a title="Política" href="https://piedepagina.mx/category/agendamexico/politica/" class="dropdown-item">Política</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3019 nav-item"><a title="Territorios" href="https://piedepagina.mx/category/agendamexico/territorios/" class="dropdown-item">Territorios</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-1705 nav-item"><a title="CDMX" href="#" data-toggle="dropdown" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-1705">CDMX</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-1705" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3024 nav-item"><a title="Comunidad" href="https://piedepagina.mx/category/cdmx/comunidad/" class="dropdown-item">Comunidad</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3006 nav-item"><a title="Desarrollo urbano" href="https://piedepagina.mx/category/cdmx/desarrollo-urbano/" class="dropdown-item">Desarrollo urbano</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3007 nav-item"><a title="Justicia" href="https://piedepagina.mx/category/cdmx/justicia/" class="dropdown-item">Justicia</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2600 nav-item"><a title="Mujeres" href="https://piedepagina.mx/category/cdmx/mujeres-cdmx/" class="dropdown-item">Mujeres</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3008 nav-item"><a title="Política" href="https://piedepagina.mx/category/cdmx/politica-cdmx/" class="dropdown-item">Política</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-1706 nav-item"><a title="Opinión" href="#" data-toggle="dropdown" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-1706">Opinión</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-1706" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29628 nav-item"><a title="Razones Verdes" href="https://piedepagina.mx/category/opinion/razones-verdes/" class="dropdown-item">Razones Verdes</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43490 nav-item"><a title="Portarrelatos" href="https://piedepagina.mx/category/opinion/portarrelatos/" class="dropdown-item">Portarrelatos</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12453 nav-item"><a title="Explicador Político" href="https://piedepagina.mx/category/opinion/explicador-politico/" class="dropdown-item">Explicador Político</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12452 nav-item"><a title="La trama previa" href="https://piedepagina.mx/category/opinion/la-trama-previa/" class="dropdown-item">La trama previa</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12454 nav-item"><a title="Miralejos" href="https://piedepagina.mx/category/opinion/miralejos/" class="dropdown-item">Miralejos</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12455 nav-item"><a title="¿Alguien quiere una aspirina?" href="https://piedepagina.mx/category/opinion/alguien-quiere-una-aspirina/" class="dropdown-item">¿Alguien quiere una aspirina?</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54501 nav-item"><a title="El peso de las cosas" href="https://piedepagina.mx/category/opinion/el-peso-de-las-cosas/" class="dropdown-item">El peso de las cosas</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3044 nav-item"><a title="Disecciones" href="https://piedepagina.mx/category/opinion/disecciones/" class="dropdown-item">Disecciones</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12456 nav-item"><a title="Cartohistoria" href="https://piedepagina.mx/category/opinion/cartohistoria/" class="dropdown-item">Cartohistoria</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12457 nav-item"><a title="Microfilme postal" href="https://piedepagina.mx/category/opinion/microfilme-postal/" class="dropdown-item">Microfilme postal</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29629 nav-item"><a title="Sin etiquetas" href="https://piedepagina.mx/category/opinion/sin-etiquetas/" class="dropdown-item">Sin etiquetas</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54502 nav-item"><a title="Igualada" href="https://piedepagina.mx/category/opinion/igualada/" class="dropdown-item">Igualada</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54500 nav-item"><a title="Ventana Púrpura" href="https://piedepagina.mx/category/opinion/ventana-purpura/" class="dropdown-item">Ventana Púrpura</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46442 nav-item"><a title="Voz de lluvia - Tatyi Savi" href="https://piedepagina.mx/category/opinion/voz-de-lluvia/" class="dropdown-item">Voz de lluvia &#8211; Tatyi Savi</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71469 nav-item"><a title="La evidencia por delante" href="https://piedepagina.mx/category/opinion/la-evidencia-por-delante/" class="dropdown-item">La evidencia por delante</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71471 nav-item"><a title="Lo posible" href="https://piedepagina.mx/category/opinion/lo-posible-opinion/" class="dropdown-item">Lo posible</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64949 nav-item"><a title="Pluma Púrpura" href="https://piedepagina.mx/category/opinion/pluma-purpura/" class="dropdown-item">Pluma Púrpura</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71472 nav-item"><a title="De humo, flores y derechos" href="https://piedepagina.mx/category/opinion/de-humo-flores-y-derechos/" class="dropdown-item">De humo, flores y derechos</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54503 nav-item"><a title="3Ms" href="https://piedepagina.mx/category/opinion/3ms/" class="dropdown-item">3Ms</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children dropdown menu-item-1707 nav-item"><a title="El Mundo" href="#" data-toggle="dropdown" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-1707">El Mundo</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-1707" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12458 nav-item"><a title="Resistencias" href="https://piedepagina.mx/category/elmundo/resistencias/" class="dropdown-item">Resistencias</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-2604 nav-item"><a title="Migraciones" href="https://piedepagina.mx/category/elmundo/migraciones/" class="dropdown-item">Migraciones</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009 nav-item"><a title="Crisis climática" href="https://piedepagina.mx/category/elmundo/crisis-climatica/" class="dropdown-item">Crisis climática</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2605 nav-item"><a title="Procesos de paz" href="https://piedepagina.mx/category/elmundo/procesos-de-paz/" class="dropdown-item">Procesos de paz</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12459 nav-item"><a title="Rutas del dinero" href="https://piedepagina.mx/category/elmundo/rutas-de-dinero/" class="dropdown-item">Rutas del dinero</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-1708 nav-item"><a title="Cero política" href="#" data-toggle="dropdown" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-1708">Cero política</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-1708" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12461 nav-item"><a title="Átomos" href="https://piedepagina.mx/category/cero-politica/atomos/" class="dropdown-item">Átomos</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3010 nav-item"><a title="Miradas" href="https://piedepagina.mx/category/cero-politica/miradas/" class="dropdown-item">Miradas</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12462 nav-item"><a title="Tertulias" href="https://piedepagina.mx/category/cero-politica/tertulias/" class="dropdown-item">Tertulias</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12463 nav-item"><a title="Todo lo demás" href="https://piedepagina.mx/category/cero-politica/todo-lo-demas/" class="dropdown-item">Todo lo demás</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28570 nav-item"><a title="Portafolio" href="https://piedepagina.mx/category/portafolio/" class="nav-link">Portafolio</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-55368 nav-item"><a title="EN / DE" href="#" data-toggle="dropdown" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-55368">EN / DE</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-55368" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78347 nav-item"><a title="English" href="https://piedepagina.mx/category/english/" class="dropdown-item">English</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78348 nav-item"><a title="Deutsch" href="https://piedepagina.mx/category/deutsch/" class="dropdown-item">Deutsch</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-38108 nav-item"><a title="Especiales" href="#" data-toggle="dropdown" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-38108">Especiales</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-38108" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46136 nav-item"><a title="Coberturas" href="https://piedepagina.mx/category/coberturas/" class="dropdown-item">Coberturas</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46138 nav-item"><a title="Multimedias" href="https://piedepagina.mx/category/especiales/" class="dropdown-item">Multimedias</a></li>
</ul>
</li>
</ul></div>			</div>
		</div> <!-- .row -->

		<div class="row">
			<div class="col">
				<div class="follow p-3 text-center">
    <a class="follow-twitter" href="https://twitter.com/PdPagina" target="_blank" rel="noopener">
        <span class="fa-stack fa-lg">
            <i class="fa fa-twitter fa-stack-1x"></i>
        </span>
    </a>

    <a class="follow-facebook" href="https://www.facebook.com/Pie-de-P%C3%A1gina-495671770594686/" target="_blank" rel="noopener">
        <span class="fa-stack fa-lg">
            <i class="fa fa-facebook-official fa-stack-1x"></i>
        </span>
    </a>

    <a class="follow-instagram" href="https://www.instagram.com/pdpagina/" target="_blank" rel="noopener">
        <span class="fa-stack fa-lg">
            <i class="fa fa-instagram fa-stack-1x"></i>
        </span>
    </a>

    <a class="follow-vimeo" href="https://vimeo.com/pdpagina" target="_blank" rel="noopener">
        <span class="fa-stack fa-lg">
            <i class="fa fa-vimeo fa-stack-1x"></i>
        </span>
    </a>

    <a class="follow-youtube" href="https://www.youtube.com/c/PiedePagina" target="_blank" rel="noopener">
        <span class="fa-stack fa-lg">
            <i class="fa fa-youtube-play fa-stack-1x"></i>
        </span>
    </a>
</div>			</div>
		</div>

	</div>
	<!-- ******************* Menú Toggler ******************* -->
	<div class="container pt-md-4 pt-2"> <!--Cabeza de entrada-->
		
		<div class="row justify-content-center g-0"> <!--Información de la entrada-->
			<div class="col-md-8 col-12">
				
				<div class="row pt-1 g-0"> <!--Categoría-->
					<div class="col-12 d-flex">
						<h6 class="categoria texto-sm mb-0" style="line-height: 25px;"><a href="https://piedepagina.mx/category/elmundo/migraciones/" rel="category tag">Migraciones</a>, <a href="https://piedepagina.mx/category/ultimas/" rel="category tag">últimas</a></h6>
					</div>
				</div>

				<h1 class="titulo-post">“Mamá, ¿por qué nos van a matar?”: el infierno del secuestro de migrantes en México</h1>

			</div>
		</div>

		<div class="row justify-content-center g-0 align-items-center"> <!--Botones para compartir contenido en redes sociales-->
			<div class="col-md-8 col-12 d-flex">

				<div class="row g-0">
					<div class="col">
						<p class="texto-sm mb-0 work-sans font-italic">3 junio, 2022</p>
					</div>
				</div>

			</div>
		</div>

		<div class="row justify-content-center g-0 align-items-center"> <!--Botones para compartir contenido en redes sociales-->
			<div class="col-md-8 col-12 d-flex d-none d-md-block">

				<div class="row share-single g-0">
					<div class="col">
						<a class="share-twitter px-1" href="https://twitter.com/intent/tweet?text=%E2%80%9CMam%C3%A1%2C+%C2%BFpor+qu%C3%A9+nos+van+a+matar%3F%E2%80%9D%3A+el+infierno+del+secuestro+de+migrantes+en+M%C3%A9xico&amp;url=https%3A%2F%2Fpiedepagina.mx%2Fmama-por-que-nos-van-a-matar-el-infierno-del-secuestro-de-migrantes-en-mexico%2F&amp;via=PdPagina" target="_blank">
    <span class="fa-stack fa-2x pr-3">
        <i class="fa fa-twitter fa-stack-1x text-center"></i>
    </span>
</a>

<a class="share-facebook px-1" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fpiedepagina.mx%2Fmama-por-que-nos-van-a-matar-el-infierno-del-secuestro-de-migrantes-en-mexico%2F" target="_blank">
    <span class="fa-stack fa-2x">
        <i class="fa fa-facebook-official fa-stack-1x text-center"></i>
    </span>
</a>

<a class="share-whatsapp px-1" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fpiedepagina.mx%2Fmama-por-que-nos-van-a-matar-el-infierno-del-secuestro-de-migrantes-en-mexico%2F" target="_blank">
    <span class="fa-stack fa-2x">
        <i class="fa fa-whatsapp fa-stack-1x text-center"></i>
    </span>
</a>

<a class="share-whatsapp px-1" href="https://telegram.me/share/url?url=https%3A%2F%2Fpiedepagina.mx%2Fmama-por-que-nos-van-a-matar-el-infierno-del-secuestro-de-migrantes-en-mexico%2F" target="_blank">
    <span class="fa-stack fa-2x">
        <i class="fa fa-telegram fa-stack-1x text-center"></i>
    </span>
</a>					</div>
				</div>

			</div>
		</div>

		<div class="row justify-content-center"> <!--Imagen destacada-->
			<div class="col-md-10 col-12 p-0">
				<figure class="figure d-block mt-3">
					<img width="992" height="661" src="https://piedepagina.mx/wp-content/uploads/2022/06/af_secuestros_ciudadjuarez_funjus003.jpg" class="card-img-top d-block full wp-post-image" alt="" loading="lazy" srcset="https://piedepagina.mx/wp-content/uploads/2022/06/af_secuestros_ciudadjuarez_funjus003.jpg 992w, https://piedepagina.mx/wp-content/uploads/2022/06/af_secuestros_ciudadjuarez_funjus003-450x300.jpg 450w, https://piedepagina.mx/wp-content/uploads/2022/06/af_secuestros_ciudadjuarez_funjus003-768x512.jpg 768w" sizes="(max-width: 992px) 100vw, 992px" />				</figure>
			</div>
		</div>
		
	</div> <!--Container-->

	<div class="container"> <!--Container-->

		<div class="row justify-content-center"> <!--row-->
			<div class="col-lg-8 col-md-10 col-12 px-4 post">
				<!--<resumen><//?php the_excerpt(); ?></resumen>-->
								
<p><strong>El secuestro de migrantes es un delito imparable, que no ha logrado frenarse, ni siquiera con la militarización de las fronteras. Con frecuencia los delincuentes son apoyados por autoridades locales. Aquí una historia de horror, común en el infierno migrante que es México</strong></p>



<p>Texto: Rocío Gallegos</p>



<p>Fotos y video: Alicia Fernández</p>



<p>CIUDAD JUÁREZ.- Irene temblaba mientras corría en la oscuridad junto a su hija de 9 años. Minutos antes habían escapado de una casa donde permanecieron secuestradas por casi dos meses.</p>



<p>Habían llegado a esta ciudad fronteriza desde El Salvador, de donde son originarias, con la esperanza de cruzar a Estados Unidos.</p>



<p>No lo consiguieron. En vez de encontrar una mejor forma de vida fueron encerradas junto con otras 15 personas migrantes, todas de Centroamérica.</p>



<p>“No sabía ni para donde agarrar”, cuenta Irene. Su nombre real fue cambiado por seguridad pues el grupo que la secuestró es apoyado por supuestos policías locales.</p>



<p>Además, ella aún permanece en la población donde sufrió el plagio. “Llevaba ganas de llorar, yo me sentía con miedo, pero miedo horrible de que me encontraran en la calle”, recuerda.</p>



<p>Mientras escapaba de su secuestro, llamó a uno de sus familiares quien le aconsejó pedir apoyo a la policía. “Me dijo: ‘te van a ayudar’. Le respondí que no le ayudan a uno, ellos mismos me van a volver a llevar a ese lugar”.</p>



<p>La mujer de 26 años sabe de lo que habla. En algún momento durante el largo período de su plagio escuchó que se acercaba una camioneta. Inclusive vio las luces características de una unidad policíaca.</p>



<p>“Un día yo me alegré cuando oí la patrulla y vimos las sirenas. Dijimos ‘ya nos van a sacar de aquí’. ¡No!, entraron (policías) encapuchados con otros dos hombres y nos dijeron ‘apúrense, apúrense, agarren sus cosas que nos vamos de aquí”.</p>



<p>Luego “nos metieron a las patrullas y, en el camino, ellos platicando como si nada. Nos llevaron a otra casa y nos dejaron ahí”.</p>



<p>Irene asegura, sin dudar, que agentes policiacos que se trasladan en unidades que traen la leyenda de Policía Municipal y Policía Estatal, están “arreglados” con traficantes de personas, e inclusive utilizan sus unidades para trasladar personas migrantes de una casa de seguridad a otra.</p>



<p>Una compleja y grave situación para la mujer, quien huyó de El Salvador con una de sus dos hijas para escapar de amenazas de muerte por pandillas de Maras.</p>



<p>La intención era llegar a Virginia, en la costa este de Estados Unidos, donde la esperaba parte de su familia.</p>



<p>A Ciudad Juárez llegaron al mediodía de un jueves y de inmediato, a las 6:30 de la tarde, cruzaron la frontera y se entregaron a la Patrulla Fronteriza para solicitar asilo humanitario.</p>



<figure class="wp-block-image size-full"><img width="992" height="661" src="https://piedepagina.mx/wp-content/uploads/2022/06/af_secuestros_ciudadjuarez_funjus012.jpg" alt="" class="wp-image-96248" srcset="https://piedepagina.mx/wp-content/uploads/2022/06/af_secuestros_ciudadjuarez_funjus012.jpg 992w, https://piedepagina.mx/wp-content/uploads/2022/06/af_secuestros_ciudadjuarez_funjus012-450x300.jpg 450w, https://piedepagina.mx/wp-content/uploads/2022/06/af_secuestros_ciudadjuarez_funjus012-768x512.jpg 768w" sizes="(max-width: 992px) 100vw, 992px" /><figcaption>Un grupo de personas migrantes deportados esperan en el puente Internacional Paso del Norte, luego de ser expulsados de Estados Unidos.</figcaption></figure>



<p>No lo consiguieron. A las 11 de la noche, fueron expulsadas a México donde se encontraron con un infierno.</p>



<p>Irene cuenta que intentó volver a cruzar la frontera y para ello se acercó a un grupo de traficantes de personas, conocidos como polleros.</p>



<p>La joven y su hija volvieron a suelo estadounidense y, otra vez, las regresaron. De nuevo en Ciudad Juárez, fueron secuestradas.</p>



<p>Los captores se comunicaron con sus parientes en Virginia y exigieron cinco mil dólares por cada una como rescate. Pero la familia no tenía ese dinero.</p>



<p>Una noche, tras varios días de negociaciones, los secuestradores les advirtieron que serían asesinadas. “Mi hija se puso a llorar y me dijo: ‘mamá ¿por qué nos van a matar?”, cuenta.</p>



<figure class="wp-block-embed is-type-rich is-provider-gestor-del-servicio wp-block-embed-gestor-del-servicio wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe loading="lazy" title="Secuestros en el lugar de asilo para migrantes" width="640" height="360" src="https://www.youtube.com/embed/3td7RA9vgHc?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<h3>Secuestros imparables</h3>



<p>El caso de la joven salvadoreña y su hija es frecuente en México, donde, según organizaciones civiles, la mayoría de las personas migrantes sin documentos sufren algún tipo de violencia a su paso por el país.</p>



<p>No es algo nuevo. El informe <a href="https://www.cndh.org.mx/sites/default/files/documentos/2021-11/IE_Migrantes_2011-2020.pdf" target="_blank" rel="noreferrer noopener">Especial sobre la Situación que Guarda el Tráfico y el Secuestro en perjuicio de las Personas Migrantes en México 2011-2020</a>, de la Comisión Nacional de Derechos Humanos (CNDH), establece que en la última década más de 70 mil personas migrantes fueron víctimas de tráfico y secuestro en el país.</p>



<p>La mayoría de los casos ocurre en Chiapas, Nuevo León, Tabasco, Veracruz y Tamaulipas. Las víctimas fueron sobre todo personas migrantes de Guatemala, El Salvador, Honduras, Nicaragua y Cuba.</p>



<p>Pero no fueron todos los que se cometieron, pues el número real era muy superior. “Es una práctica de mayores dimensiones, que la que aquí se presenta y, por lo tanto, esta investigación arroja una cifra mínima”, advierte el informe.</p>



<figure class="wp-block-image size-full"><img loading="lazy" width="992" height="661" src="https://piedepagina.mx/wp-content/uploads/2022/06/af_secuestros_ciudadjuarez_funjus007.jpg" alt="" class="wp-image-96252" srcset="https://piedepagina.mx/wp-content/uploads/2022/06/af_secuestros_ciudadjuarez_funjus007.jpg 992w, https://piedepagina.mx/wp-content/uploads/2022/06/af_secuestros_ciudadjuarez_funjus007-450x300.jpg 450w, https://piedepagina.mx/wp-content/uploads/2022/06/af_secuestros_ciudadjuarez_funjus007-768x512.jpg 768w" sizes="(max-width: 992px) 100vw, 992px" /><figcaption>Vestigios dejados en rutas de migrantes, zonas de paso clandestinas hacia Estados Unidos, por donde operan grupos de traficantes de personas.</figcaption></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="992" height="661" src="https://piedepagina.mx/wp-content/uploads/2022/06/af_secuestros_ciudadjuarez_funjus006.jpg" alt="" class="wp-image-96253" srcset="https://piedepagina.mx/wp-content/uploads/2022/06/af_secuestros_ciudadjuarez_funjus006.jpg 992w, https://piedepagina.mx/wp-content/uploads/2022/06/af_secuestros_ciudadjuarez_funjus006-450x300.jpg 450w, https://piedepagina.mx/wp-content/uploads/2022/06/af_secuestros_ciudadjuarez_funjus006-768x512.jpg 768w" sizes="(max-width: 992px) 100vw, 992px" /><figcaption>Anapra, frente al muro fronterizo en Ciudad Juárez, Chihuahua. Aquí la policía municipal ha encontrado varias casas de seguridad con migrantes secuestrados</figcaption></figure>



<p>En ese entonces se estimaba en al menos 20 mil los plagios anuales, comentó el quinto Visitador de la CNDH, Mauricio Farah, autor del informe. El secuestro de personas migrantes es común en el país. La Fundación para la Justicia (FJEDD) señala que, cada semana, reciben reportes de entre dos y tres secuestros de personas provenientes de Honduras.</p>



<p>También ha documentado numerosos plagios de personas solicitantes de asilo en Estados Unidos, que fueron obligadas a permanecer en territorio mexicano por la estrategia Protocolos de Protección a Migrantes (MPP, en inglés).</p>



<p>Los datos se encuentran en el informe <a href="https://www.fundacionjusticia.org/informe-de-investigacion-en-la-boca-del-lobo-2/" target="_blank" rel="noreferrer noopener">En la boca del lobo</a>. Contexto de riesgo y violaciones a derechos humanos de personas sujetas al programa Quédate en México, elaborado por la FJEDD y otras organizaciones.</p>



<h3>Abusos de EEUU</h3>



<p>Directivos de albergues en Ciudad Juárez estiman que, al menos, ocho de cada 10 personas migrantes han padecido algún abuso, violación a sus derechos o una acción criminal en esta zona de la frontera norte de México.</p>



<p>La mayoría, sin embargo, no presentan denuncias ante las autoridades porque tienen miedo y desconfianza. Es el caso de Irene. “Si lo hago corro peligro y es lo que menos quiero”, dice.</p>



<p>La joven y su hija lograron escapar de su cautiverio y se refugiaron en un albergue para tratar de recuperarse de la amarga experiencia. Así ha vivido los últimos meses, a la caza de una oportunidad para volver a cruzar la frontera.</p>



<figure class="wp-block-image size-full"><img loading="lazy" width="992" height="661" src="https://piedepagina.mx/wp-content/uploads/2022/06/af_secuestros_ciudadjuarez_funjus004.jpg" alt="" class="wp-image-96256" srcset="https://piedepagina.mx/wp-content/uploads/2022/06/af_secuestros_ciudadjuarez_funjus004.jpg 992w, https://piedepagina.mx/wp-content/uploads/2022/06/af_secuestros_ciudadjuarez_funjus004-450x300.jpg 450w, https://piedepagina.mx/wp-content/uploads/2022/06/af_secuestros_ciudadjuarez_funjus004-768x512.jpg 768w" sizes="(max-width: 992px) 100vw, 992px" /><figcaption>Dos niñas y un niño originarios de El Salvador descansan en un albergue de Ciudad Juárez, tras ser expulsados de Estados Unidos con su familia.</figcaption></figure>



<p>No es fácil. Ciudad Juárez es una zona de alto riesgo para las personas migrantes, advierte el informe <a href="https://www.humanrightsfirst.org/press-release/new-report-shows-grave-dangers-asylum-seekers-face-ciudad-ju-rez" target="_blank" rel="noreferrer noopener">Desordenado e inhumano</a>, de Human Rights First y Hope Border Institute.</p>



<p>El documento se centra en la región de El Paso-Ciudad Juárez, donde organismos defensoras de personas migrantes documentan la situación que viven las personas migrantes, con base a testimonios y entrevistas a solicitantes de asilo humanitario en Estados Unidos.</p>



<p>“La política de expulsión está creando desorden, confusión y trauma, y ​​está empujando a los migrantes y solicitantes de asilo a emprender viajes peligrosos, y repetidos, para cruzar la frontera para llegar a un lugar seguro”, señala el informe.</p>



<p>“En Ciudad Juárez, gente expulsada por el puente internacional queda inmediatamente vulnerable a los secuestros y explotación”. Algo que ya se había establecido en el informe En la boca del lobo.</p>



<p>Gretchen Kuhner, directora del Instituto para las Mujeres en la Migración (IMUMI), que participó en la elaboración de ese informe, advierte que el gobierno estadounidense envía a las personas migrantes a una situación de grave riesgo en México.</p>



<p>Esto ocurrió durante la primera etapa del programa Quédate en México, y después se mantuvo con las expulsiones de personas migrantes bajo el decreto Título 42, que mantiene el gobierno de Joe Biden.</p>



<p>Se trata de una política de salud establecida por Donad Trump, a partir del 20 de marzo de 2020, para contener la pandemia de covid-19.</p>



<figure class="wp-block-image size-full"><img loading="lazy" width="992" height="656" src="https://piedepagina.mx/wp-content/uploads/2022/06/af_secuestros_ciudadjuarez_funjus009.jpg" alt="" class="wp-image-96251" srcset="https://piedepagina.mx/wp-content/uploads/2022/06/af_secuestros_ciudadjuarez_funjus009.jpg 992w, https://piedepagina.mx/wp-content/uploads/2022/06/af_secuestros_ciudadjuarez_funjus009-454x300.jpg 454w, https://piedepagina.mx/wp-content/uploads/2022/06/af_secuestros_ciudadjuarez_funjus009-768x508.jpg 768w" sizes="(max-width: 992px) 100vw, 992px" /><figcaption>Un grupo de niñas y niños se entrega a la patrulla fronteriza de Estados Unidos, para solicitar asilo político el 2 de julio de 2021.</figcaption></figure>



<p>El programa consiste en sacar del país a las personas migrantes detenidas por la Patrulla Fronteriza, de manera expedita y sin concederles el derecho a una audiencia de asilo humanitario, como marca las leyes estadounidenses.</p>



<p>El argumento es que se trata de personas que pueden representar “un riesgo” para la salud de la población estadounidense durante la pandemia.</p>



<p>Hasta marzo de 2022, más de un millón 765 mil personas migrantes fueron expulsadas de esta manera, según datos de la Oficina de Aduanas y Protección Fronteriza de Estados Unidos.</p>



<p>Entre las personas afectadas por el Título 42 hay víctimas de secuestros y extorsiones, refiere Kuhner, y en no pocas ocasiones los delitos son cometidos por autoridades.</p>



<p>Eso eleva el nivel de riesgo para las personas migrantes, los activistas y organizaciones civiles que les apoyan.</p>



<p>El responsable de un albergue en esta ciudad cuenta que han detectado casos de mujeres, hombres y familias completas, que han sido secuestradas durante varios días o semanas.</p>



<p>Los traficantes los mantienen retenidos con engaños, mientras extorsionan a sus familiares en Estados Unidos, o bien, los entregan a otros grupos criminales.</p>



<p>En algunos casos, las personas migrantes son abordadas por policías locales, cuando llegan a la ciudad por el aeropuerto o la central de autobuses.</p>



<p>Los agentes suelen despojarlos de sus pertenencias, les extorsionan o secuestran. El activista entrevistado (solicitó el anonimato por seguridad) afirma que los superiores de los elementos están enterados de los abusos.</p>



<p>Los casos han sido expuestos a las autoridades locales “y no ha pasado nada”.</p>



<p>Las víctimas acusan no sólo a polleros y grupos criminales, sino también a policías de todas las corporaciones, incluyendo a personal dedicado a protegerles, que presuntamente trabaja en el INM.</p>



<p>“Ahora sí que no podemos apartar a nadie, la corrupción está extendida en todos los niveles de las autoridades, realmente llega en un momento en el que decimos que, ahora sí, no sabemos de quién cuidarnos”, cuenta el activista.</p>



<p>Para este reportaje se solicitó información a la Fiscalía General del Estado de Chihuahua, sobre las denuncias presentadas por las personas migrantes y organizaciones civiles que les respaldan. No hubo respuesta.</p>



<h3>De un infierno a otro</h3>



<p>Desde el albergue en que se refugia junto con su hija, Irene recuerda los días aciagos de su secuestro.</p>



<p>No es fácil. Escapó de sus plagiarios, pero sabe que en cualquier momento puede volver al encierro: los perpetradores presuntamente están coludidos con policías municipales y estatales. Por eso pide no identificar la ubicación del albergue ni tomar fotografías.</p>



<p>La joven y su hija salieron de su comunidad en El Salvador, y durante 24 días viajaron hasta Ciudad Juárez con un grupo de polleros que las trasladó en autobuses, autos particulares, combis y hasta en taxis, pagando a militares y policías para que los dejaran pasar.</p>



<figure class="wp-block-image size-full"><img loading="lazy" width="992" height="661" src="https://piedepagina.mx/wp-content/uploads/2022/06/af_secuestros_ciudadjuarez_funjus005.jpg" alt="" class="wp-image-96254" srcset="https://piedepagina.mx/wp-content/uploads/2022/06/af_secuestros_ciudadjuarez_funjus005.jpg 992w, https://piedepagina.mx/wp-content/uploads/2022/06/af_secuestros_ciudadjuarez_funjus005-450x300.jpg 450w, https://piedepagina.mx/wp-content/uploads/2022/06/af_secuestros_ciudadjuarez_funjus005-768x512.jpg 768w" sizes="(max-width: 992px) 100vw, 992px" /><figcaption>Una familia de migrantes unen sus manos en un albergue de Ciudad Juárez.</figcaption></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="992" height="661" src="https://piedepagina.mx/wp-content/uploads/2022/06/af_secuestros_ciudadjuarez_funjus011.jpg" alt="" class="wp-image-96249" srcset="https://piedepagina.mx/wp-content/uploads/2022/06/af_secuestros_ciudadjuarez_funjus011.jpg 992w, https://piedepagina.mx/wp-content/uploads/2022/06/af_secuestros_ciudadjuarez_funjus011-450x300.jpg 450w, https://piedepagina.mx/wp-content/uploads/2022/06/af_secuestros_ciudadjuarez_funjus011-768x512.jpg 768w" sizes="(max-width: 992px) 100vw, 992px" /><figcaption>El Parque de las Tortugas, uno de los principales lugares de cruce de personas migrantes en Ciudad Juárez.</figcaption></figure>



<p>De ellos no supo más, después que las dejaron en el bordo del Río Bravo para que cruzaran a Estados Unidos. Fue el mismo día que fueron expulsadas por primera vez de ese país.</p>



<p>Esa vez, cuenta, se sintió angustiada porque no traía dinero. Otra mujer migrante que también fue expulsada le prestó para alquilar una habitación en un hotel a unos metros del muro fronterizo.</p>



<p>Ahí permaneció con su hija durante una semana, hasta que otra huésped la contactó con un pollero quien les ofreció llevarlas a Virginia por mil 500 dólares.</p>



<p>“Nosotros creímos, volvimos a confiar y pues nos fue mal porque nunca sucedió”, cuenta Irene. “Desde que salí del hotel todo lo que ellos dijeron nunca pasó”.</p>



<p>El traficante de personas las llevó a una zona conocida como Parque Las Tortugas, uno de los puntos de cruce de personas migrantes más frecuentado por los coyotes. Allí lograron pasar a suelo estadounidense pero las volvieron a expulsar.</p>



<p>“No sé ni cómo, ni qué contactos tienen las personas (polleros)”, dice. “Cuando me volvieron a sacar por el puente, estaba un taxista que me dijo ‘véngase’. ‘No’, le dije yo. ‘A usted no lo conozco’. ‘Yo a usted sí, la estoy esperando’, me dijo… Tenía mi foto y la de mi hija”.</p>



<p>Irene y su hija se subieron al taxi. “Nos llevaron de nuevo a la casa” de donde habían salido para cruzar de nuevo la frontera.</p>



<p>Ahí las mantuvieron dos semanas. Irene preguntaba a los traficantes cuándo volverían a cruzar. La respuesta fue esperar. “Decían: no podemos, ahorita está muy feo porque migración se ha reforzado más”.</p>



<p>En un momento les quitaron sus teléfonos móviles y les prohibieron salir de la casa. Un hombre que estavba retenido con ellas les aclaró su situación.</p>



<p>“Estamos secuestrados, ustedes piensan que es broma, pero no, nosotros estamos secuestrados”, dijo.</p>



<p>Irene se dio cuenta que los traficantes pedían dinero a sus familiares. Lo supo cuando la movían con su hija de una casa de seguridad a otra. Las mujeres estuvieron en tres lugares diferentes.</p>



<p>“Nos movían a medianoche o en la madrugada”, recuerda, porque supuestamente llegaría la policía. Pero lo que en realidad pasaba es que los agentes las movían de domicilio en unidades con logotipos de la policía municipal y del estado, asegura.</p>



<p>“Nos agachaban la cabeza para que nosotros no viéramos nada más, pero aunque uno vaya así agachado, uno siempre de reojo mira”, comenta.</p>



<p>Una madrugada uno de los cuidadores de la casa trató de llevarse a su hija. Irene se opuso y entonces la llevaron a otra habitación donde dos traficantes de personas la violaron.</p>



<p>Varios secuestrados trataron de ayudarla, pero no pudieron. Los polleros estaban armados y drogados.</p>



<p>Al paso de los días, algunas de las personas migrantes fueron liberadas y otras lograron escapar. Irene y su hija, junto con un anciano, fueron los últimos en quedarse en el lugar.</p>



<p>“Yo no hallaba para donde agarrar, no mandaban nada de dinero y decía ¿cómo me voy? Siempre me van a regresar si salgo a la calle, las autoridades de aquí están con ellos porque nosotros vimos las patrullas, los secuestradores nos movían en las patrullas y yo decía ‘no puedo confiar en ellos”, cuenta.</p>



<p>La casa se seguridad tenía cámaras de vigilancia y un portón con dos candados, siempre cerrado con llave.</p>



<p>Una noche, cuando habían pasado más de un mes en cautiverio, los cuidadores salieron a comprar cerveza y dejaron las puertas sin cerrar con llave. “Entonces agarramos nada más lo que andábamos puesto y mis documentos y nos salimos”, cuenta.</p>



<p>El señor que estaba ahí esperando su cruce, el último que quedaba junto a Irene y su niña, le dio 200 pesos. La mujer tomó su teléfono celular y salió corriendo junto a su hija; no pararon hasta llegar a una avenida donde encontró un taxista.</p>



<p>“Por favor ayúdenme, me acabo de escapar de una casa que me tenían secuestrada. Tengo que irme”, le dijo.</p>



<p>“Subiéndome al taxi me cayó la llamada de ellos, que me iban a hallar y si me hallaban me iban a hacer mil pedazos… Les corté y ellos a cada rato llame y llame y llame y llame”.</p>



<p>Irene se comunicó con un familiar, quien le recomendó ir al albergue donde ahora se encuentra.</p>



<p>Varios meses después de la traumática experiencia, confiesa estar arrepentida por salir de El Salvador y poner en riesgo a su hija.</p>



<p>Pero tiene pocas alternativas. Regresar a su país implica arriesgar la vida. Buscar ayuda de un pollero sería fatal: en Ciudad Juárez, como en todas las ciudades fronterizas de México, los traficantes de personas son parte de extensas redes de criminalidad.</p>



<p>Lo único que les queda es encontrar una forma de cruzar a Estados Unidos con documentos en regla.</p>



<p>Pero a la joven salvadoreña y su hija que escaparon de la pobreza y violencia en El Salvador, la opción de un visado del país donde esperan salvar su vida es muy lejana.</p>



<p>Sobrevive, literalmente, en el limbo de Ciudad Juárez.</p>



<p>(Con información de Gabriela Minjáres).</p>



<figure class="wp-block-image size-full"><img loading="lazy" width="992" height="661" src="https://piedepagina.mx/wp-content/uploads/2022/06/af_secuestros_ciudadjuarez_funjus010.jpg" alt="" class="wp-image-96250" srcset="https://piedepagina.mx/wp-content/uploads/2022/06/af_secuestros_ciudadjuarez_funjus010.jpg 992w, https://piedepagina.mx/wp-content/uploads/2022/06/af_secuestros_ciudadjuarez_funjus010-450x300.jpg 450w, https://piedepagina.mx/wp-content/uploads/2022/06/af_secuestros_ciudadjuarez_funjus010-768x512.jpg 768w" sizes="(max-width: 992px) 100vw, 992px" /><figcaption>Zona de El Parque de las Tortugas.</figcaption></figure>



<p><em>*Este trabajo forma parte de “Bajo la bota. Militarización de la política migratoria en México”, una investigación de la Fundación para la Justicia y el Estado Democrático de Derecho, Derechoscopio (Baja California), Derechos Humanos Integrales en Acción (DHIA) (Chihuahua) y Uno de Siete Migrando (Chihuahua), además de la Red de Periodistas de a Pie, el Instituto para las Mujeres en la Migración (IMUMI) y Sin Fronteras IAP. Aquí puedes consultar la publicación original.&nbsp;&nbsp;<a href="http://www.bajolabota.com.mx/" target="_blank" rel="noreferrer noopener">www.bajolabota.com.mx</a></em><a href="https://piedepagina.mx/author/gabriela-ruiz-agila/"></a></p>

<!-- MOLONGUI AUTHORSHIP PLUGIN 4.6.5 -->
<!-- https://www.molongui.com/authorship/ -->
<div class="molongui-clearfix"></div>
<div id="mab-2970790709"
     class="m-a-box "
          data-plugin-release="4.6.5"
     data-plugin-version="lite"
     data-box-layout="slim"
     data-box-position=""
     data-multiauthor="false"
     data-author-id="17199"
     data-author-type="guest"
     data-author-archived="">

	
    <div class="m-a-box-container">

        <div class="m-a-box-tab m-a-box-content m-a-box-profile"
             data-profile-layout="layout-1"
             data-author-ref="guest-17199"
             itemscope itemid="#molongui-disabled-link" itemtype="https://schema.org/Person"        >
            
<div class="m-a-box-content-top">

	
</div><!-- End of .m-a-box-content-top -->

<div class="m-a-box-content-middle">

    <!-- Author picture -->
    
	<div class="m-a-box-item m-a-box-avatar" data-source="local">
		                <span>
                    <img alt='' src='https://secure.gravatar.com/avatar/?s=150&#038;d=mp&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=300&#038;d=mp&#038;r=g 2x' class='avatar avatar-150 photo avatar-default' height='150' width='150' itemprop = "image" loading='lazy'/>                </span>
                	</div>

    <!-- Author social -->
    <div class="m-a-box-item m-a-box-social ">					<div class="m-a-box-social-icon m-a-list-social-icon">
						<a class="m-icon-container m-ico-twitter m-ico-"  href="https://@rocio_gallegos" target="_blank" >
							<i class="m-a-icon-twitter"></i>
						</a>
					</div>
				</div>
    <!-- Author data -->
    <div class="m-a-box-item m-a-box-data">

        <!-- Author name -->
        
<div class="m-a-box-name m-a-box-title">
	<h5 >
                        <span>
			        Rocío Gallegos                </span>
	            	</h5>
</div>
        <!-- Author metadata -->
        
<div class="m-a-box-item m-a-box-meta">

    
    
    
	
	
	
	
</div><!-- End of .m-a-box-meta -->

        <!-- Author bio -->
        
<div class="m-a-box-bio" >
    </div>

        
    </div><!-- End of .m-a-box-data -->

</div><!-- End of .m-a-box-content-middle -->

<div class="m-a-box-content-bottom"></div><!-- End of .m-a-box-content-bottom -->        </div><!-- End of .m-a-box-profile -->

        
    </div><!-- End of .m-a-box-container -->

	
</div><!-- End of .m-a-box -->							</div>
		</div> <!--end .row-->

		<div class="row justify-content-center share-single pt-3">
			<div class="col-lg-8 col-md-10 col-12 px-4">
				<a class="share-twitter px-1" href="https://twitter.com/intent/tweet?text=%E2%80%9CMam%C3%A1%2C+%C2%BFpor+qu%C3%A9+nos+van+a+matar%3F%E2%80%9D%3A+el+infierno+del+secuestro+de+migrantes+en+M%C3%A9xico&amp;url=https%3A%2F%2Fpiedepagina.mx%2Fmama-por-que-nos-van-a-matar-el-infierno-del-secuestro-de-migrantes-en-mexico%2F&amp;via=PdPagina" target="_blank">
    <span class="fa-stack fa-2x pr-3">
        <i class="fa fa-twitter fa-stack-1x text-center"></i>
    </span>
</a>

<a class="share-facebook px-1" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fpiedepagina.mx%2Fmama-por-que-nos-van-a-matar-el-infierno-del-secuestro-de-migrantes-en-mexico%2F" target="_blank">
    <span class="fa-stack fa-2x">
        <i class="fa fa-facebook-official fa-stack-1x text-center"></i>
    </span>
</a>

<a class="share-whatsapp px-1" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fpiedepagina.mx%2Fmama-por-que-nos-van-a-matar-el-infierno-del-secuestro-de-migrantes-en-mexico%2F" target="_blank">
    <span class="fa-stack fa-2x">
        <i class="fa fa-whatsapp fa-stack-1x text-center"></i>
    </span>
</a>

<a class="share-whatsapp px-1" href="https://telegram.me/share/url?url=https%3A%2F%2Fpiedepagina.mx%2Fmama-por-que-nos-van-a-matar-el-infierno-del-secuestro-de-migrantes-en-mexico%2F" target="_blank">
    <span class="fa-stack fa-2x">
        <i class="fa fa-telegram fa-stack-1x text-center"></i>
    </span>
</a>			</div>
		</div>

		<div class="row sticky-bottom share-mobile bg-white border-top mt-3"> <!--Sticky mobile botones-->
			<div class="py-1 text-center">
				<a class="share-twitter px-1" href="https://twitter.com/intent/tweet?text=%E2%80%9CMam%C3%A1%2C+%C2%BFpor+qu%C3%A9+nos+van+a+matar%3F%E2%80%9D%3A+el+infierno+del+secuestro+de+migrantes+en+M%C3%A9xico&amp;url=https%3A%2F%2Fpiedepagina.mx%2Fmama-por-que-nos-van-a-matar-el-infierno-del-secuestro-de-migrantes-en-mexico%2F&amp;via=PdPagina" target="_blank">
    <span class="fa-stack fa-2x pr-3">
        <i class="fa fa-twitter fa-stack-1x text-center"></i>
    </span>
</a>

<a class="share-facebook px-1" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fpiedepagina.mx%2Fmama-por-que-nos-van-a-matar-el-infierno-del-secuestro-de-migrantes-en-mexico%2F" target="_blank">
    <span class="fa-stack fa-2x">
        <i class="fa fa-facebook-official fa-stack-1x text-center"></i>
    </span>
</a>

<a class="share-whatsapp px-1" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fpiedepagina.mx%2Fmama-por-que-nos-van-a-matar-el-infierno-del-secuestro-de-migrantes-en-mexico%2F" target="_blank">
    <span class="fa-stack fa-2x">
        <i class="fa fa-whatsapp fa-stack-1x text-center"></i>
    </span>
</a>

<a class="share-whatsapp px-1" href="https://telegram.me/share/url?url=https%3A%2F%2Fpiedepagina.mx%2Fmama-por-que-nos-van-a-matar-el-infierno-del-secuestro-de-migrantes-en-mexico%2F" target="_blank">
    <span class="fa-stack fa-2x">
        <i class="fa fa-telegram fa-stack-1x text-center"></i>
    </span>
</a>			</div>
		</div>

		<div class="row justify-content-center pt-3"> <!--row-->
			<div class="col-lg-8 col-md-10 col-12 px-4"> <!--Col-md-8-->
				
				<div class="btn-toolbar" role="toolbar" aria-label="Toolbar with button groups"><a href='https://piedepagina.mx/tag/bajo-la-bota/' title='Bajo la bota Tag' class='bajo-la-bota p-2 m-1 badge badge-light text-capitalize'>Bajo la bota</a><a href='https://piedepagina.mx/tag/chihuahua/' title='Chihuahua Tag' class='chihuahua p-2 m-1 badge badge-light text-capitalize'>Chihuahua</a><a href='https://piedepagina.mx/tag/migracion/' title='Migración Tag' class='migracion p-2 m-1 badge badge-light text-capitalize'>Migración</a></div>
			</div> <!--Col-md-8-->
		</div> <!--end .row-->

		<div class="row justify-content-center py-5"> <!--donativos-->
			<div class="col-lg-8 col-md-10 col-12 px-0 align-self-center">
				<div class="bg-transparent text-center alert alert-dismissible fade show rounded-0 border-0 work-sans text-dark p-4 border-top border-bottom" role="alert">
					<p class="text-center fw-bold">Ayúdanos a sostener un periodismo ético y responsable, que sirva para construir mejores sociedades. Patrocina una historia y forma parte de nuestra comunidad.</p>
					<a class="btn btn-lg btn-block dg-warning text-dark work-sans fw-bold text-uppercase texto-sm py-2" id="btn-suscribete" href="https://www.paypal.com/donate/?cmd=_s-xclick&hosted_button_id=R2RYNKU353AMA&source=url" target="_blank" role="button"><i class="fa fa-heart" aria-hidden="true"></i>&nbsp;Dona</a>
				</div>
			</div>
		</div>

	</div> <!--end .container-->

	<div class="bg-light"> <!--Relacionados-->
		<div class="container pb-4 px-0" id="relacionados">
			
			<h1 class="cabecera text-uppercase pb-3 texto-md ps-2 ps-md-0">Relacionado</h1>
			
			<div class="card-group d-md-none d-block">

				
				<div class="card relacionado col-12 mb-4 mx-0 bg-transparent">

					<div class="row g-0">

						<div class="col-4 px-0">
							<a href="https://piedepagina.mx/el-polemico-e-irregular-cerco-migratorio-de-la-guardia-nacional-en-ciudad-juarez/">
								<img width="992" height="661" src="https://piedepagina.mx/wp-content/uploads/2022/06/af-persecucion-y-detencion-0021.jpg" class="card-img chica pt-2 wp-post-image" alt="" loading="lazy" srcset="https://piedepagina.mx/wp-content/uploads/2022/06/af-persecucion-y-detencion-0021.jpg 992w, https://piedepagina.mx/wp-content/uploads/2022/06/af-persecucion-y-detencion-0021-450x300.jpg 450w, https://piedepagina.mx/wp-content/uploads/2022/06/af-persecucion-y-detencion-0021-768x512.jpg 768w" sizes="(max-width: 992px) 100vw, 992px" />							</a>
						</div>

						<div class="col-8 ps-3 ps-md-0 align-self-center">
							<div class="card-body ps-0 pt-md-3 pt-0">
								<h1 class="card-title relacionado mb-0">
									<a href='https://piedepagina.mx/el-polemico-e-irregular-cerco-migratorio-de-la-guardia-nacional-en-ciudad-juarez/'>El polémico –e irregular– cerco migratorio de la Guardia Nacional en Ciudad Juárez</a>
								</h1>
							</div> <!--Card-body-->
						</div>

					</div>

				</div>

				
				<div class="card relacionado col-12 mb-4 mx-0 bg-transparent">

					<div class="row g-0">

						<div class="col-4 px-0">
							<a href="https://piedepagina.mx/temblaba-de-miedo-la-historia-de-natalie-migrante-extorsionada-por-la-guardia-nacional/">
								<img width="992" height="662" src="https://piedepagina.mx/wp-content/uploads/2022/05/af-extorsion-gn-hermosillo-fundacion-para-la-justicia-004.jpg" class="card-img chica pt-2 wp-post-image" alt="" loading="lazy" srcset="https://piedepagina.mx/wp-content/uploads/2022/05/af-extorsion-gn-hermosillo-fundacion-para-la-justicia-004.jpg 992w, https://piedepagina.mx/wp-content/uploads/2022/05/af-extorsion-gn-hermosillo-fundacion-para-la-justicia-004-450x300.jpg 450w, https://piedepagina.mx/wp-content/uploads/2022/05/af-extorsion-gn-hermosillo-fundacion-para-la-justicia-004-768x513.jpg 768w" sizes="(max-width: 992px) 100vw, 992px" />							</a>
						</div>

						<div class="col-8 ps-3 ps-md-0 align-self-center">
							<div class="card-body ps-0 pt-md-3 pt-0">
								<h1 class="card-title relacionado mb-0">
									<a href='https://piedepagina.mx/temblaba-de-miedo-la-historia-de-natalie-migrante-extorsionada-por-la-guardia-nacional/'>“Temblaba de miedo”: la historia de Natalie, migrante extorsionada por la Guardia Nacional</a>
								</h1>
							</div> <!--Card-body-->
						</div>

					</div>

				</div>

				
				<div class="card relacionado col-12 mb-4 mx-0 bg-transparent">

					<div class="row g-0">

						<div class="col-4 px-0">
							<a href="https://piedepagina.mx/tijuana-el-limbo-de-migrantes-expulsados-de-eeuu-por-el-titulo-42/">
								<img width="1400" height="933" src="https://piedepagina.mx/wp-content/uploads/2022/05/TITulo42-duilio-rodriguez_PIEDEPAGINA.jpg" class="card-img chica pt-2 wp-post-image" alt="" loading="lazy" srcset="https://piedepagina.mx/wp-content/uploads/2022/05/TITulo42-duilio-rodriguez_PIEDEPAGINA.jpg 1400w, https://piedepagina.mx/wp-content/uploads/2022/05/TITulo42-duilio-rodriguez_PIEDEPAGINA-450x300.jpg 450w, https://piedepagina.mx/wp-content/uploads/2022/05/TITulo42-duilio-rodriguez_PIEDEPAGINA-1200x800.jpg 1200w, https://piedepagina.mx/wp-content/uploads/2022/05/TITulo42-duilio-rodriguez_PIEDEPAGINA-768x512.jpg 768w" sizes="(max-width: 1400px) 100vw, 1400px" />							</a>
						</div>

						<div class="col-8 ps-3 ps-md-0 align-self-center">
							<div class="card-body ps-0 pt-md-3 pt-0">
								<h1 class="card-title relacionado mb-0">
									<a href='https://piedepagina.mx/tijuana-el-limbo-de-migrantes-expulsados-de-eeuu-por-el-titulo-42/'>Tijuana: el limbo de migrantes expulsados de EEUU por el Título 42</a>
								</h1>
							</div> <!--Card-body-->
						</div>

					</div>

				</div>

				
				<div class="card relacionado col-12 mb-4 mx-0 bg-transparent">

					<div class="row g-0">

						<div class="col-4 px-0">
							<a href="https://piedepagina.mx/estoy-destrozada-el-infierno-de-ser-mujer-migrante-y-negra-en-mexico/">
								<img width="1280" height="853" src="https://piedepagina.mx/wp-content/uploads/2022/05/pdp_elinfiernodesermujermigranteynegraenmexico_bajolabota_duiliorodriguez00.jpg" class="card-img chica pt-2 wp-post-image" alt="" loading="lazy" srcset="https://piedepagina.mx/wp-content/uploads/2022/05/pdp_elinfiernodesermujermigranteynegraenmexico_bajolabota_duiliorodriguez00.jpg 1280w, https://piedepagina.mx/wp-content/uploads/2022/05/pdp_elinfiernodesermujermigranteynegraenmexico_bajolabota_duiliorodriguez00-450x300.jpg 450w, https://piedepagina.mx/wp-content/uploads/2022/05/pdp_elinfiernodesermujermigranteynegraenmexico_bajolabota_duiliorodriguez00-1200x800.jpg 1200w, https://piedepagina.mx/wp-content/uploads/2022/05/pdp_elinfiernodesermujermigranteynegraenmexico_bajolabota_duiliorodriguez00-768x512.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" />							</a>
						</div>

						<div class="col-8 ps-3 ps-md-0 align-self-center">
							<div class="card-body ps-0 pt-md-3 pt-0">
								<h1 class="card-title relacionado mb-0">
									<a href='https://piedepagina.mx/estoy-destrozada-el-infierno-de-ser-mujer-migrante-y-negra-en-mexico/'>“Estoy destrozada”: el infierno de ser mujer, migrante y negra en México</a>
								</h1>
							</div> <!--Card-body-->
						</div>

					</div>

				</div>

				
			</div> <!--Card-group-->

			<div class="row row-cols-1 row-cols-md-4 g-4 d-none d-md-flex">

				

				<div class="col">
					 
					<a href="https://piedepagina.mx/el-polemico-e-irregular-cerco-migratorio-de-la-guardia-nacional-en-ciudad-juarez/">
						<img width="992" height="661" src="https://piedepagina.mx/wp-content/uploads/2022/06/af-persecucion-y-detencion-0021.jpg" class="card-img chica pt-2 wp-post-image" alt="" loading="lazy" srcset="https://piedepagina.mx/wp-content/uploads/2022/06/af-persecucion-y-detencion-0021.jpg 992w, https://piedepagina.mx/wp-content/uploads/2022/06/af-persecucion-y-detencion-0021-450x300.jpg 450w, https://piedepagina.mx/wp-content/uploads/2022/06/af-persecucion-y-detencion-0021-768x512.jpg 768w" sizes="(max-width: 992px) 100vw, 992px" />					</a>

					<div class="card-body ps-0 pt-md-3 pt-0">
						<h1 class="card-title relacionado mb-0">
							<a href='https://piedepagina.mx/el-polemico-e-irregular-cerco-migratorio-de-la-guardia-nacional-en-ciudad-juarez/'>El polémico –e irregular– cerco migratorio de la Guardia Nacional en Ciudad Juárez</a>
						</h1>
					</div> <!--Card-body-->

				</div>

			

				<div class="col">
					 
					<a href="https://piedepagina.mx/temblaba-de-miedo-la-historia-de-natalie-migrante-extorsionada-por-la-guardia-nacional/">
						<img width="992" height="662" src="https://piedepagina.mx/wp-content/uploads/2022/05/af-extorsion-gn-hermosillo-fundacion-para-la-justicia-004.jpg" class="card-img chica pt-2 wp-post-image" alt="" loading="lazy" srcset="https://piedepagina.mx/wp-content/uploads/2022/05/af-extorsion-gn-hermosillo-fundacion-para-la-justicia-004.jpg 992w, https://piedepagina.mx/wp-content/uploads/2022/05/af-extorsion-gn-hermosillo-fundacion-para-la-justicia-004-450x300.jpg 450w, https://piedepagina.mx/wp-content/uploads/2022/05/af-extorsion-gn-hermosillo-fundacion-para-la-justicia-004-768x513.jpg 768w" sizes="(max-width: 992px) 100vw, 992px" />					</a>

					<div class="card-body ps-0 pt-md-3 pt-0">
						<h1 class="card-title relacionado mb-0">
							<a href='https://piedepagina.mx/temblaba-de-miedo-la-historia-de-natalie-migrante-extorsionada-por-la-guardia-nacional/'>“Temblaba de miedo”: la historia de Natalie, migrante extorsionada por la Guardia Nacional</a>
						</h1>
					</div> <!--Card-body-->

				</div>

			

				<div class="col">
					 
					<a href="https://piedepagina.mx/tijuana-el-limbo-de-migrantes-expulsados-de-eeuu-por-el-titulo-42/">
						<img width="1400" height="933" src="https://piedepagina.mx/wp-content/uploads/2022/05/TITulo42-duilio-rodriguez_PIEDEPAGINA.jpg" class="card-img chica pt-2 wp-post-image" alt="" loading="lazy" srcset="https://piedepagina.mx/wp-content/uploads/2022/05/TITulo42-duilio-rodriguez_PIEDEPAGINA.jpg 1400w, https://piedepagina.mx/wp-content/uploads/2022/05/TITulo42-duilio-rodriguez_PIEDEPAGINA-450x300.jpg 450w, https://piedepagina.mx/wp-content/uploads/2022/05/TITulo42-duilio-rodriguez_PIEDEPAGINA-1200x800.jpg 1200w, https://piedepagina.mx/wp-content/uploads/2022/05/TITulo42-duilio-rodriguez_PIEDEPAGINA-768x512.jpg 768w" sizes="(max-width: 1400px) 100vw, 1400px" />					</a>

					<div class="card-body ps-0 pt-md-3 pt-0">
						<h1 class="card-title relacionado mb-0">
							<a href='https://piedepagina.mx/tijuana-el-limbo-de-migrantes-expulsados-de-eeuu-por-el-titulo-42/'>Tijuana: el limbo de migrantes expulsados de EEUU por el Título 42</a>
						</h1>
					</div> <!--Card-body-->

				</div>

			

				<div class="col">
					 
					<a href="https://piedepagina.mx/estoy-destrozada-el-infierno-de-ser-mujer-migrante-y-negra-en-mexico/">
						<img width="1280" height="853" src="https://piedepagina.mx/wp-content/uploads/2022/05/pdp_elinfiernodesermujermigranteynegraenmexico_bajolabota_duiliorodriguez00.jpg" class="card-img chica pt-2 wp-post-image" alt="" loading="lazy" srcset="https://piedepagina.mx/wp-content/uploads/2022/05/pdp_elinfiernodesermujermigranteynegraenmexico_bajolabota_duiliorodriguez00.jpg 1280w, https://piedepagina.mx/wp-content/uploads/2022/05/pdp_elinfiernodesermujermigranteynegraenmexico_bajolabota_duiliorodriguez00-450x300.jpg 450w, https://piedepagina.mx/wp-content/uploads/2022/05/pdp_elinfiernodesermujermigranteynegraenmexico_bajolabota_duiliorodriguez00-1200x800.jpg 1200w, https://piedepagina.mx/wp-content/uploads/2022/05/pdp_elinfiernodesermujermigranteynegraenmexico_bajolabota_duiliorodriguez00-768x512.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" />					</a>

					<div class="card-body ps-0 pt-md-3 pt-0">
						<h1 class="card-title relacionado mb-0">
							<a href='https://piedepagina.mx/estoy-destrozada-el-infierno-de-ser-mujer-migrante-y-negra-en-mexico/'>“Estoy destrozada”: el infierno de ser mujer, migrante y negra en México</a>
						</h1>
					</div> <!--Card-body-->

				</div>

			
			</div>

		</div> <!--Container-->
  	</div> <!--Relacionados-->






<hr class="gr my-3">

<div class="wrapper p-0" id="wrapper-footer">

	<div class="container-fluid mb-3">

		<div class="row no-gutters">
			<div class="col-12">
				<ul class="list-group list-group-horizontal-md justify-content-center">
					<!-- <li class="list-group-item disabled bg-transparent work-sans font-weight-bold text-uppercase texto-sm m-auto" aria-disabled="true"><h1 class="p-0 m-0">Medios Aliados</h1></li> -->
					<li class="list-group-item bg-transparent m-auto border-0"><a href="http://perimetral.press/" target="_blank"><img src="/wp-content/themes/pdp/img/perimetral.png"/></a></li>
					<li class="list-group-item bg-transparent m-auto border-0"><a href="https://www.zonadocs.mx/" target="_blank"><img src="/wp-content/themes/pdp/img/zona-docs.png"/></a></li>
					<li class="list-group-item bg-transparent m-auto border-0"><a href="https://www.trinchera-politicaycultura.com/e2/928/inicio.php" target="_blank"><img src="/wp-content/themes/pdp/img/Trinchera.png"/></a></li>
					<li class="list-group-item bg-transparent m-auto border-0"><a href="https://twitter.com/Apeg_colectivo" target="_blank"><img src="/wp-content/themes/pdp/img/apeg.png"/></a></li>
					<li class="list-group-item bg-transparent m-auto border-0"><a href="https://laverdadjuarez.com/" target="_blank"><img src="/wp-content/themes/pdp/img/la-verdad.png"/></a></li>
					<li class="list-group-item bg-transparent m-auto border-0"><a href="https://www.noroeste.com.mx/" target="_blank"><img src="/wp-content/themes/pdp/img/inndaga.png"/></a></li>
					<li class="list-group-item bg-transparent m-auto border-0"><a href="https://periodistasdeapie.org.mx/" target="_blank"><img src="/wp-content/themes/pdp/img/periodistasdeapie.png"/></a></li>
					<li class="list-group-item bg-transparent m-auto border-0"><a href="https://www.chiapasparalelo.com/" target="_blank"><img src="/wp-content/themes/pdp/img/chiapas-paralelo.png"/></a></li>
					<li class="list-group-item bg-transparent m-auto border-0"><a href="https://vozalterna.com/" target="_blank"><img src="/wp-content/themes/pdp/img/colectivo-Voz-Alterno.png"/></a></li>
					<li class="list-group-item bg-transparent m-auto border-0"><a href="https://ladobe.com.mx/" target="_blank"><img src="/wp-content/themes/pdp/img/ladob.png"/></a></li>
					<li class="list-group-item bg-transparent m-auto border-0"><a href="https://pagina3.mx/" target="_blank"><img src="/wp-content/themes/pdp/img/pagina-3.png"/></a></li>
					<li class="list-group-item bg-transparent m-auto border-0"><a href="https://raichali.com/" target="_blank"><img src="/wp-content/themes/pdp/img/raichali.png"/></a></li>
				</ul>
			</div>
		</div><!-- row end -->
	</div> <!--Container-fluid end-->

	<div class="bg-dark py-2">
		<div class="container py-5">

			<div class="row no-gutters pb-4">
				<div class="col-12">
					<img src="/wp-content/themes/pdp/img/pdp-logo-color2.png" class="lg-ft mx-auto d-block"/>
				</div>
			</div>

			<div class="row no-gutters">
				<div class="col-12 text-center pb-4">
					<div><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-28485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28485"><a href="https://piedepagina.mx/acerca/">Acerca de Pie de Página</a></li>
<li id="menu-item-28486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28486"><a href="https://piedepagina.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li>
<li id="menu-item-28598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28598"><a href="https://piedepagina.mx/contacto/">Contacto</a></li>
</ul></div></div>				</div>
			</div>

			<div class="row no-gutters text-center">
				<div class="col pb-3">
					<a class="btn btn dg-warning text-dark work-sans fw-bold text-uppercase texto-sm px-5" id="btn-suscribete" href="https://suscriptores.periodistasdeapie.org.mx/?origin=cp" role="button" target="_blank">Suscríbete</a>
				</div>
			</div>

			<div class="row no-gutters"> <!--Síguenos-->
				<div class="follow p-3 text-center">
    <a class="follow-twitter" href="https://twitter.com/PdPagina" target="_blank" rel="noopener">
        <span class="fa-stack fa-lg">
            <i class="fa fa-twitter fa-stack-1x"></i>
        </span>
    </a>

    <a class="follow-facebook" href="https://www.facebook.com/Pie-de-P%C3%A1gina-495671770594686/" target="_blank" rel="noopener">
        <span class="fa-stack fa-lg">
            <i class="fa fa-facebook-official fa-stack-1x"></i>
        </span>
    </a>

    <a class="follow-instagram" href="https://www.instagram.com/pdpagina/" target="_blank" rel="noopener">
        <span class="fa-stack fa-lg">
            <i class="fa fa-instagram fa-stack-1x"></i>
        </span>
    </a>

    <a class="follow-vimeo" href="https://vimeo.com/pdpagina" target="_blank" rel="noopener">
        <span class="fa-stack fa-lg">
            <i class="fa fa-vimeo fa-stack-1x"></i>
        </span>
    </a>

    <a class="follow-youtube" href="https://www.youtube.com/c/PiedePagina" target="_blank" rel="noopener">
        <span class="fa-stack fa-lg">
            <i class="fa fa-youtube-play fa-stack-1x"></i>
        </span>
    </a>
</div>			</div>

		</div>
	</div>


	<!-- container end -->

</div><!-- wrapper end -->

</div><!-- #page we need this extra closing tag here -->

<!-- <div class="alert alert-dismissible shadow fade show fixed-bottom my-0 bg-white rounded-0 border-0 mx-4 mb-3 work-sans text-dark ml-auto pr-5" style="width: 305px;" role="alert">
	<p class="text-center">Ayúdanos a seguir construyendo este medio de comunicación independiente.</p>
	<a class="btn btn-block dg-warning text-dark work-sans font-weight-bold text-uppercase texto-sm py-2" id="btn-suscribete" href="https://www.paypal.com/donate/?cmd=_s-xclick&hosted_button_id=R2RYNKU353AMA&source=url" target="_blank" role="button"><i class="fa fa-heart" aria-hidden="true"></i>&nbsp;Donar</a>
	<button type="button" class="close" data-dismiss="alert" aria-label="Close">
		<span aria-hidden="true">&times;</span>
	</button>
</div> -->

<link rel='stylesheet' id='molongui-authorship-box-css'  href='https://piedepagina.mx/wp-content/plugins/molongui-authorship/assets/css/author-box.71aa.min.css?ver=4.6.5' media='all' />
<style id='molongui-authorship-box-inline-css'>
:root{ --m-a-box-bp: 600px; --m-a-box-bp-l: 599px; }.m-a-box {margin-top:20px !important;margin-right:0 !important;margin-bottom:20px !important;margin-left:0 !important;} .m-a-box-header {margin-bottom:20px;} .m-a-box-header > :first-child,  .m-a-box-header a.m-a-box-header-url {font-size:px;text-transform:none;text-align:left;color:inherit;} .m-a-box-container {padding-top:0;padding-right:0;padding-bottom:0;padding-left:0;border-style:solid;border-top-width:0;border-right-width:0;border-bottom-width:0;border-left-width:0;border-color:#a5a5a5;background-color:#f8f8f8;box-shadow: ;} .m-a-box-avatar img,  .m-a-box-avatar div[data-avatar-type="acronym"] {border-style:none;border-width:1px;border-color:inherit;border-radius:50%;} .m-a-box-name *  {font-size:16px;font-weight:bold;text-transform:none;text-align:left;color:inherit;} .m-a-box-container[min-width~="600px"] .m-a-box-content.m-a-box-profile .m-a-box-data .m-a-box-name * {text-align:left;} .m-a-box-meta * {font-size:11px;text-transform:none;text-align:left;color:inherit;} .m-a-box-bio > * {font-size:14px;line-height:14px;text-align:justify;color:inherit;} .m-icon-container {background-color: inherit; border-color: inherit; color: #999999;font-size:20px;} .m-a-box-related-entry-title,  .m-a-box-related-entry-title a {font-size:14px;text-transform:none;font-style:inherit;}
</style>
<script src='https://piedepagina.mx/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script src='https://piedepagina.mx/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/piedepagina.mx\/wp-json\/","namespace":"contact-form-7\/v1"}};
</script>
<script src='https://piedepagina.mx/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6.1' id='contact-form-7-js'></script>
<script src='https://piedepagina.mx/wp-content/themes/pdp/js/child-theme.min.js?ver=1.0' id='child-understrap-scripts-js'></script>
<script src='https://cdn.jsdelivr.net/npm/css-element-queries@1.2.2/src/ResizeSensor.min.js?ver=1.2.2' id='molongui-resizesensor-js'></script>
<script src='https://cdn.jsdelivr.net/npm/css-element-queries@1.2.2/src/ElementQueries.min.js?ver=1.2.2' id='molongui-elementqueries-js'></script>
<script id="molongui-authorship-front-inline-js-extra">var molongui_authorship_front_params = {"byline_prefix":"","byline_suffix":"","byline_separator":", ","byline_last_separator":" y ","byline_link_title":"View all posts by","byline_dom_tree":""};</script><script id="molongui-authorship-front-inline-js" type="text/javascript" data-file="front.16cd.min.js" data-version="4.6.5">var addBylineModifiers=function(){var r="?m_bm=true",e=document.querySelectorAll('a[href$="'+r+'"]');Array.prototype.forEach.call(e,function(e,t){e.setAttribute("href",decodeURIComponent(e.getAttribute("href")).replace(r,"")),e.insertAdjacentHTML("beforebegin",molongui_authorship_front_params.byline_prefix+" "),e.insertAdjacentHTML("afterend"," "+molongui_authorship_front_params.byline_suffix)})},decodeMultiAuthorBylines=function(){var e=document.querySelectorAll('a[href*="molongui_byline=true"]');Array.prototype.forEach.call(e,function(e,t){var r=e.getAttribute("href"),i=new URL(decodeURIComponent(r)),n=new URLSearchParams(i.search),a=i.origin,o=i.pathname,r="";if(!n.has("molongui_byline"))return!1;if(n.has("lang")&&(r="?lang="+n.get("lang")),""===e.innerText)return n.has("m_main_disabled")?e.removeAttribute("href"):e.setAttribute("href",a+o+r),!1;var l,s=[molongui_authorship_front_params.byline_separator,molongui_authorship_front_params.byline_last_separator],u=e.innerText.split(new RegExp(s.join("|"),"gi"));n.has("m_main_disabled")?(l=n.getAll("mca")).unshift("molongui-disabled-link"):(i=o.replace(/^\/|\/$/g,"").split("/").pop(),o.replace(/\/$/g,"").replace(i,""),(l=n.getAll("mca")).unshift(a+o+r));var d="",m=u.length,n=e.getAttribute("class"),a=e.getAttribute("target"),o=e.getAttribute("rel"),r=e.getAttribute("itemprop"),c=n?'class="'+n+'"':"",h=a?'target="'+a+'"':"",p=o?'rel="'+o+'"':"",f=r?'itemprop="'+r+'"':"";for(j=0;j<m;j++){var _=u[j].trim(),b="",b=""!==molongui_authorship_front_params.byline_dom_tree?molongui_authorship_front_params.byline_dom_tree.replace("{%ma_authorName}",_):_;"molongui-disabled-link"===l[j]||j>=l.length?d+=b:d+='<a href="'+l[j]+'" '+c+" "+p+" "+f+" "+h+' title="'+molongui_authorship_front_params.byline_link_title+" "+_+'">'+b+"</a>",j<m-1-1?d+=s[0]:j<m-1&&(d+=s[1])}e.insertAdjacentHTML("afterend",d),e.parentNode.removeChild(e)})},disableEmptyLinks=function(){var e=document.querySelectorAll('a[href="#molongui-disabled-link"]');Array.prototype.forEach.call(e,function(e,t){e.classList.add("molongui-disabled-link"),e.removeAttribute("href")})},initBylines=function(){addBylineModifiers(),decodeMultiAuthorBylines(),disableEmptyLinks()};document.addEventListener("DOMContentLoaded",function(){initBylines();var e=document.body;new MutationObserver(function(e){Array.prototype.forEach.call(e,function(e,t){initBylines()})}).observe(e,{attributes:!0,childList:!0,subtree:!0,characterData:!0})});</script><div data-m-brand="Molongui" data-m-id="Authorship" data-m-license="Lite" data-m-version="4.6.5" data-m-link="https://www.molongui.com/authorship/"></div>
</body>

</html>