
<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	
<!-- Author Meta Tags by Molongui Authorship, visit: https://wordpress.org/plugins/molongui-authorship/ -->
<meta name="author" content="Pie de Página">
<!-- /Molongui Authorship -->

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.10 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Satélites revelan enormes fugas de metano desde empresas mexicanas, y exponen brechas de reportes oficiales - Pie de Página</title>
	<link rel="canonical" href="https://piedepagina.mx/satelites-revelan-enormes-fugas-de-metano-desde-empresas-mexicanas-y-exponen-brechas-de-reportes-oficiales/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Satélites revelan enormes fugas de metano desde empresas mexicanas, y exponen brechas de reportes oficiales - Pie de Página" />
	<meta property="og:description" content="La industria petrolera en México ha sido protegida y premiada con ingresos gubernamentales durante más de cien años. Pero las emisiones del sector, una de las principales causas del calentamiento global, tienen un turbio historial de transparencia. Así lo demuestran las fugas de metano desde la infraestructura de petróleo y gas, que han sido detectadas por satélites y que superarían las estimaciones oficiales del gobierno" />
	<meta property="og:url" content="https://piedepagina.mx/satelites-revelan-enormes-fugas-de-metano-desde-empresas-mexicanas-y-exponen-brechas-de-reportes-oficiales/" />
	<meta property="og:site_name" content="Pie de Página" />
	<meta property="article:published_time" content="2022-11-12T03:28:47+00:00" />
	<meta property="article:modified_time" content="2022-11-12T05:33:24+00:00" />
	<meta property="og:image" content="https://piedepagina.mx/wp-content/uploads/2022/11/Refineria-de-petroleo-referencial_Wikimedia-Commons1.jpg" />
	<meta property="og:image:width" content="992" />
	<meta property="og:image:height" content="620" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Pie de Página" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Pie de Página" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="11 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pie de Página &raquo; Feed" href="https://piedepagina.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pie de Página &raquo; Feed de los comentarios" href="https://piedepagina.mx/comments/feed/" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/piedepagina.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://piedepagina.mx/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://piedepagina.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.4' media='all' />
<link rel='stylesheet' id='child-understrap-styles-css'  href='https://piedepagina.mx/wp-content/themes/pdp/css/child-theme.min.css?ver=1.0' media='all' />
<link rel='stylesheet' id='lightbox-css-css'  href='//cdnjs.cloudflare.com/ajax/libs/lightbox2/2.10.0/css/lightbox.min.css?ver=6.0.3' media='all' />
<script src='https://piedepagina.mx/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://piedepagina.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='//cdnjs.cloudflare.com/ajax/libs/lightbox2/2.10.0/js/lightbox.min.js?ver=6.0.3' id='lightbox-js-js'></script>
<script src='https://piedepagina.mx/wp-content/themes/pdp/js/lightbox-init.js?ver=6.0.3' id='lightbox-init-js'></script>
<link rel="https://api.w.org/" href="https://piedepagina.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://piedepagina.mx/wp-json/wp/v2/posts/108613" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://piedepagina.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://piedepagina.mx/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://piedepagina.mx/?p=108613' />
<link rel="alternate" type="application/json+oembed" href="https://piedepagina.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpiedepagina.mx%2Fsatelites-revelan-enormes-fugas-de-metano-desde-empresas-mexicanas-y-exponen-brechas-de-reportes-oficiales%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://piedepagina.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpiedepagina.mx%2Fsatelites-revelan-enormes-fugas-de-metano-desde-empresas-mexicanas-y-exponen-brechas-de-reportes-oficiales%2F&#038;format=xml" />
        <style>
            .molongui-disabled-link
            {
                border-bottom: none !important;
                text-decoration: none !important;
                color: inherit !important;
                cursor: inherit !important;
            }
            .molongui-disabled-link:hover,
            .molongui-disabled-link:hover span
            {
                border-bottom: none !important;
                text-decoration: none !important;
                color: inherit !important;
                cursor: inherit !important;
            }
        </style>
        <meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Pie de Página - ">
<link rel="icon" href="https://piedepagina.mx/wp-content/uploads/2019/02/cropped-FAVICON-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://piedepagina.mx/wp-content/uploads/2019/02/cropped-FAVICON-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://piedepagina.mx/wp-content/uploads/2019/02/cropped-FAVICON-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://piedepagina.mx/wp-content/uploads/2019/02/cropped-FAVICON-270x270.jpg" />
		<style id="wp-custom-css">
			figcaption.blocks-gallery-item__caption {
        color: white!important;
    }		</style>
		
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-91196442-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-91196442-1');
	</script>
</head>

<body class="post-template-default single single-post postid-108613 single-format-standard wp-custom-logo wp-embed-responsive group-blog understrap-has-sidebar" itemscope itemtype="http://schema.org/WebSite">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="site" id="page">

	<!-- ******************* The Navbar Area ******************* -->
	<!-- Header pleca negra -->
	<header class="p-0 bg-dark container-fluid" id="header">

		<div class="row flex-nowrap justify-content-between align-items-center" style="z-index: 200000;">
		
			<div class="col-4">
				<a class="btn dg-warning text-dark work-sans fw-bold text-uppercase texto-sm w-50 py-4" id="btn-suscribete" href="https://www.paypal.com/donate/?cmd=_s-xclick&hosted_button_id=R2RYNKU353AMA&source=url" target="_blank" role="button"><i class="fa fa-heart" aria-hidden="true"></i>&nbsp;Dona</a>
			</div>

			<div class="col-md-4 col-8 text-md-center">
			<!-- Branding call -->
					<a href="https://piedepagina.mx/" class="navbar-brand custom-logo-link" rel="home"><img width="2125" height="486" src="https://piedepagina.mx/wp-content/uploads/2020/01/logo-pie-de-pagina-blanco.png" class="img-fluid" alt="Pie de Página" srcset="https://piedepagina.mx/wp-content/uploads/2020/01/logo-pie-de-pagina-blanco.png 2125w, https://piedepagina.mx/wp-content/uploads/2020/01/logo-pie-de-pagina-blanco-500x114.png 500w, https://piedepagina.mx/wp-content/uploads/2020/01/logo-pie-de-pagina-blanco-1200x274.png 1200w, https://piedepagina.mx/wp-content/uploads/2020/01/logo-pie-de-pagina-blanco-768x176.png 768w, https://piedepagina.mx/wp-content/uploads/2020/01/logo-pie-de-pagina-blanco-1536x351.png 1536w, https://piedepagina.mx/wp-content/uploads/2020/01/logo-pie-de-pagina-blanco-2048x468.png 2048w" sizes="(max-width: 2125px) 100vw, 2125px" /></a><!-- end custom logo -->
			</div>

			<div class="col-4 d-flex justify-content-end pe-md-5 pe-0 text-white">
				<div class="follow p-3 text-center">
    <a class="follow-twitter" href="https://twitter.com/PdPagina" target="_blank" rel="noopener">
        <span class="fa-stack fa-lg">
            <i class="fa fa-twitter fa-stack-1x"></i>
        </span>
    </a>

    <a class="follow-facebook" href="https://www.facebook.com/Pie-de-P%C3%A1gina-495671770594686/" target="_blank" rel="noopener">
        <span class="fa-stack fa-lg">
            <i class="fa fa-facebook-official fa-stack-1x"></i>
        </span>
    </a>

    <a class="follow-instagram" href="https://www.instagram.com/pdpagina/" target="_blank" rel="noopener">
        <span class="fa-stack fa-lg">
            <i class="fa fa-instagram fa-stack-1x"></i>
        </span>
    </a>

    <a class="follow-vimeo" href="https://vimeo.com/pdpagina" target="_blank" rel="noopener">
        <span class="fa-stack fa-lg">
            <i class="fa fa-vimeo fa-stack-1x"></i>
        </span>
    </a>

    <a class="follow-youtube" href="https://www.youtube.com/c/PiedePagina" target="_blank" rel="noopener">
        <span class="fa-stack fa-lg">
            <i class="fa fa-youtube-play fa-stack-1x"></i>
        </span>
    </a>
</div>				<!-- <a class="btn pl-4 px-0" data-toggle="collapse" href="#collapseBusqueda" role="button" aria-expanded="false" aria-controls="collapseBusqueda">
					<button class="btn text-white px-0"><i class="fa fa-search text-white"></i></button>
				</a> -->
			</div>

		</div>

	</header>

		<!-- Botón de suscripción en móviles -->
	<div class="row g-0 bg-dark d-lg-none">
		<div class="d-flex justify-content-end">
			<a class="btn btn-block dg-warning text-white work-sans fw-bold text-uppercase texto-sm px-5" id="btn-suscribete" href="https://www.paypal.com/donate/?cmd=_s-xclick&hosted_button_id=R2RYNKU353AMA&source=url" role="button" target="_blank"><i class="fa fa-heart" aria-hidden="true"></i>&nbsp;Dona</a></a>
		</div>
	</div>

	<div class="bg-white sticky-top" id="wrapper-navbar">
		<div class="container-fluid px-0" itemscope itemtype="http://schema.org/WebSite">
		
		<a class="skip-link sr-only sr-only-focusable" href="#content">Saltar al contenido</a>

			<div class="row g-0 align-items-center py-0 border-bottom">

					<!-- Branding call -->
					<div class="col-md-2 px-2 col-10 ps-2 my-auto align-self-start">
						<a href="https://piedepagina.mx/">
							<img src="https://piedepagina.mx/wp-content/uploads/2020/01/logo-pie-de-pagina-negro.png" class="scroll-hidden align-middle"/>
						</a>
					</div>

				<div class="col-2 d-md-none border-start d-flex justify-content-center">
					<button id="desplegable" class="py-3 bg-transparent border-0" data-bs-toggle="collapse" data-bs-target="#navbarNavDropdown">
						<i class="fa fa-bars" aria-hidden="true"></i>
					</button>
				</div>

				<nav class="col-sm-8 col navbar navbar-expand-md p-0 justify-content-center d-none d-md-block">

					<h2 id="main-nav-label" class="sr-only">
						Navegación principal					</h2>

					<!-- Menú de Wordpress -->
					<div id="navbar" class="collapse navbar-collapse h-100"><ul id="main-menu" class="navbar-nav m-auto w-100"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-1704 nav-item"><a title="Agenda México" href="#" data-toggle="dropdown" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-1704">Agenda México</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-1704" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2979 nav-item"><a title="Brechas" href="https://piedepagina.mx/category/agendamexico/brechas/" class="dropdown-item">Brechas</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2980 nav-item"><a title="Memoria" href="https://piedepagina.mx/category/agendamexico/memoria/" class="dropdown-item">Memoria</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2981 nav-item"><a title="Mujeres y feminismos" href="https://piedepagina.mx/category/agendamexico/mujeres-y-feminismos/" class="dropdown-item">Mujeres y feminismos</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2589 nav-item"><a title="Política" href="https://piedepagina.mx/category/agendamexico/politica/" class="dropdown-item">Política</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3019 nav-item"><a title="Territorios" href="https://piedepagina.mx/category/agendamexico/territorios/" class="dropdown-item">Territorios</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-1705 nav-item"><a title="CDMX" href="#" data-toggle="dropdown" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-1705">CDMX</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-1705" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3024 nav-item"><a title="Comunidad" href="https://piedepagina.mx/category/cdmx/comunidad/" class="dropdown-item">Comunidad</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3006 nav-item"><a title="Desarrollo urbano" href="https://piedepagina.mx/category/cdmx/desarrollo-urbano/" class="dropdown-item">Desarrollo urbano</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3007 nav-item"><a title="Justicia" href="https://piedepagina.mx/category/cdmx/justicia/" class="dropdown-item">Justicia</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2600 nav-item"><a title="Mujeres" href="https://piedepagina.mx/category/cdmx/mujeres-cdmx/" class="dropdown-item">Mujeres</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3008 nav-item"><a title="Política" href="https://piedepagina.mx/category/cdmx/politica-cdmx/" class="dropdown-item">Política</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-1706 nav-item"><a title="Opinión" href="#" data-toggle="dropdown" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-1706">Opinión</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-1706" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-29628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29628 nav-item"><a title="Razones Verdes" href="https://piedepagina.mx/category/opinion/razones-verdes/" class="dropdown-item">Razones Verdes</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-43490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43490 nav-item"><a title="Portarrelatos" href="https://piedepagina.mx/category/opinion/portarrelatos/" class="dropdown-item">Portarrelatos</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-12453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12453 nav-item"><a title="Explicador Político" href="https://piedepagina.mx/category/opinion/explicador-politico/" class="dropdown-item">Explicador Político</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-12452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12452 nav-item"><a title="La trama previa" href="https://piedepagina.mx/category/opinion/la-trama-previa/" class="dropdown-item">La trama previa</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-12454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12454 nav-item"><a title="Miralejos" href="https://piedepagina.mx/category/opinion/miralejos/" class="dropdown-item">Miralejos</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-12455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12455 nav-item"><a title="¿Alguien quiere una aspirina?" href="https://piedepagina.mx/category/opinion/alguien-quiere-una-aspirina/" class="dropdown-item">¿Alguien quiere una aspirina?</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-54501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54501 nav-item"><a title="El peso de las cosas" href="https://piedepagina.mx/category/opinion/el-peso-de-las-cosas/" class="dropdown-item">El peso de las cosas</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3044 nav-item"><a title="Disecciones" href="https://piedepagina.mx/category/opinion/disecciones/" class="dropdown-item">Disecciones</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-12456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12456 nav-item"><a title="Cartohistoria" href="https://piedepagina.mx/category/opinion/cartohistoria/" class="dropdown-item">Cartohistoria</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-12457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12457 nav-item"><a title="Microfilme postal" href="https://piedepagina.mx/category/opinion/microfilme-postal/" class="dropdown-item">Microfilme postal</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-29629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29629 nav-item"><a title="Sin etiquetas" href="https://piedepagina.mx/category/opinion/sin-etiquetas/" class="dropdown-item">Sin etiquetas</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-54502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54502 nav-item"><a title="Igualada" href="https://piedepagina.mx/category/opinion/igualada/" class="dropdown-item">Igualada</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-54500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54500 nav-item"><a title="Ventana Púrpura" href="https://piedepagina.mx/category/opinion/ventana-purpura/" class="dropdown-item">Ventana Púrpura</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-46442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46442 nav-item"><a title="Voz de lluvia - Tatyi Savi" href="https://piedepagina.mx/category/opinion/voz-de-lluvia/" class="dropdown-item">Voz de lluvia &#8211; Tatyi Savi</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-71469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71469 nav-item"><a title="La evidencia por delante" href="https://piedepagina.mx/category/opinion/la-evidencia-por-delante/" class="dropdown-item">La evidencia por delante</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-71471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71471 nav-item"><a title="Lo posible" href="https://piedepagina.mx/category/opinion/lo-posible-opinion/" class="dropdown-item">Lo posible</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-64949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64949 nav-item"><a title="Pluma Púrpura" href="https://piedepagina.mx/category/opinion/pluma-purpura/" class="dropdown-item">Pluma Púrpura</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-71472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71472 nav-item"><a title="De humo, flores y derechos" href="https://piedepagina.mx/category/opinion/de-humo-flores-y-derechos/" class="dropdown-item">De humo, flores y derechos</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-54503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54503 nav-item"><a title="3Ms" href="https://piedepagina.mx/category/opinion/3ms/" class="dropdown-item">3Ms</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-103170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103170 nav-item"><a title="Jardín de Espejos" href="https://piedepagina.mx/category/opinion/jardin-de-espejos/" class="dropdown-item">Jardín de Espejos</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1707" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children dropdown menu-item-1707 nav-item"><a title="El Mundo" href="#" data-toggle="dropdown" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-1707">El Mundo</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-1707" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-12458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12458 nav-item"><a title="Resistencias" href="https://piedepagina.mx/category/elmundo/resistencias/" class="dropdown-item">Resistencias</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2604 nav-item"><a title="Migraciones" href="https://piedepagina.mx/category/elmundo/migraciones/" class="dropdown-item">Migraciones</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3009" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-3009 nav-item"><a title="Crisis climática" href="https://piedepagina.mx/category/elmundo/crisis-climatica/" class="dropdown-item">Crisis climática</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2605 nav-item"><a title="Procesos de paz" href="https://piedepagina.mx/category/elmundo/procesos-de-paz/" class="dropdown-item">Procesos de paz</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-12459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12459 nav-item"><a title="Rutas del dinero" href="https://piedepagina.mx/category/elmundo/rutas-de-dinero/" class="dropdown-item">Rutas del dinero</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-1708 nav-item"><a title="Cero política" href="#" data-toggle="dropdown" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-1708">Cero política</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-1708" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-12461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12461 nav-item"><a title="Átomos" href="https://piedepagina.mx/category/cero-politica/atomos/" class="dropdown-item">Átomos</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3010 nav-item"><a title="Miradas" href="https://piedepagina.mx/category/cero-politica/miradas/" class="dropdown-item">Miradas</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-12462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12462 nav-item"><a title="Tertulias" href="https://piedepagina.mx/category/cero-politica/tertulias/" class="dropdown-item">Tertulias</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-12463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12463 nav-item"><a title="Todo lo demás" href="https://piedepagina.mx/category/cero-politica/todo-lo-demas/" class="dropdown-item">Todo lo demás</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-28570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28570 nav-item"><a title="Portafolio" href="https://piedepagina.mx/category/portafolio/" class="nav-link">Portafolio</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-55368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-55368 nav-item"><a title="EN / DE" href="#" data-toggle="dropdown" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-55368">EN / DE</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-55368" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-78347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78347 nav-item"><a title="English" href="https://piedepagina.mx/category/english/" class="dropdown-item">English</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-78348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78348 nav-item"><a title="Deutsch" href="https://piedepagina.mx/category/deutsch/" class="dropdown-item">Deutsch</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-38108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-38108 nav-item"><a title="Especiales" href="#" data-toggle="dropdown" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-38108">Especiales</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-38108" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-46136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46136 nav-item"><a title="Coberturas" href="https://piedepagina.mx/category/coberturas/" class="dropdown-item">Coberturas</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-46138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46138 nav-item"><a title="Multimedias" href="https://piedepagina.mx/category/especiales/" class="dropdown-item">Multimedias</a></li>
</ul>
</li>
</ul></div>
				</nav><!-- .site-navigation -->

				<div class="col-1 btn-group d-none d-lg-block m-auto"> <!--Medios sociales-->
					<button type="button" class="btn dropdown-toggle btn-sm work-sans texto-sm scroll-hidden" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
						Síguenos
					</button>
					<div class="dropdown-menu dropdown-menu-right redes text-center">
						<div class="follow p-3 text-center">
    <a class="follow-twitter" href="https://twitter.com/PdPagina" target="_blank" rel="noopener">
        <span class="fa-stack fa-lg">
            <i class="fa fa-twitter fa-stack-1x"></i>
        </span>
    </a>

    <a class="follow-facebook" href="https://www.facebook.com/Pie-de-P%C3%A1gina-495671770594686/" target="_blank" rel="noopener">
        <span class="fa-stack fa-lg">
            <i class="fa fa-facebook-official fa-stack-1x"></i>
        </span>
    </a>

    <a class="follow-instagram" href="https://www.instagram.com/pdpagina/" target="_blank" rel="noopener">
        <span class="fa-stack fa-lg">
            <i class="fa fa-instagram fa-stack-1x"></i>
        </span>
    </a>

    <a class="follow-vimeo" href="https://vimeo.com/pdpagina" target="_blank" rel="noopener">
        <span class="fa-stack fa-lg">
            <i class="fa fa-vimeo fa-stack-1x"></i>
        </span>
    </a>

    <a class="follow-youtube" href="https://www.youtube.com/c/PiedePagina" target="_blank" rel="noopener">
        <span class="fa-stack fa-lg">
            <i class="fa fa-youtube-play fa-stack-1x"></i>
        </span>
    </a>
</div>					</div>
				</div>

				<div class="col-sm-1 col justify-content-end d-none d-lg-flex"> <!--Ícono de buscar hasta md-->
					<a class="btn" data-bs-toggle="modal" data-bs-target="#exampleModal">
						<button class="btn px-0 py-0"><i class="fa fa-search"></i>&nbsp;</button>
					</a>
				</div>

			</div> <!-- .row -->
		</div> <!-- container-fluid -->
	</div><!-- #wrapper-navbar end -->

	<!-- ******************* Módulo flotante de buscador ******************* -->
	<div class="modal fade" id="exampleModal" tabindex="-1" aria-labelledby="exampleModalLabel" aria-hidden="true">
		<div class="modal-dialog modal-dialog-centered">
			<div class="modal-content">
				<div class="modal-header border-0 pb-1">
					<button type="button" class="btn-close" data-bs-dismiss="modal" aria-label="Close"></button>
				</div>
				<div class="modal-body pb-5">
					
<form role="search" class="search-form" method="get" action="https://piedepagina.mx/" >
	<label class="screen-reader-text" for="s-1">Buscar:</label>
	<div class="input-group">
		<input type="search" class="field search-field form-control" id="s-1" name="s" value="" placeholder="Buscar...">
					<input type="submit" class="submit search-submit btn btn-primary" name="submit" value="Buscar">
			</div>
</form>
				</div>
			</div>
		</div>
	</div>
	<!-- ******************* Módulo flotante de buscador ******************* -->

	<!-- ******************* Menú desplegable lateral ******************* -->
	<div id="navbarNavDropdown" class="navbar-collapse collapse bg-light shadow-lg container navbar-nav-scroll">

		<div class="row">

			<div class="col-12">
				<form class="form-inline my-4" method="get" id="searchform" action="https://piedepagina.mx/" role="search">
					<label class="sr-only" for="s">
						Search					</label>
					<div class="input-group">
						<input class="field form-control" id="s" name="s" type="text" placeholder="Search &hellip;" value="">
						<span class="input-group-append">
							<input class="submit btn btn-primary" id="searchsubmit" name="submit" type="submit" value="Search">
						</span>
					</div>    
				</form>
			</div>

		</div>

		<div class="row">
			<div class="col p-0 border-top">
				<div class="menu-main-menu-container"><ul id="main-menu" class="navbar-nav m-auto"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-1704 nav-item"><a title="Agenda México" href="#" data-toggle="dropdown" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-1704">Agenda México</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-1704" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2979 nav-item"><a title="Brechas" href="https://piedepagina.mx/category/agendamexico/brechas/" class="dropdown-item">Brechas</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2980 nav-item"><a title="Memoria" href="https://piedepagina.mx/category/agendamexico/memoria/" class="dropdown-item">Memoria</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2981 nav-item"><a title="Mujeres y feminismos" href="https://piedepagina.mx/category/agendamexico/mujeres-y-feminismos/" class="dropdown-item">Mujeres y feminismos</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2589 nav-item"><a title="Política" href="https://piedepagina.mx/category/agendamexico/politica/" class="dropdown-item">Política</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3019 nav-item"><a title="Territorios" href="https://piedepagina.mx/category/agendamexico/territorios/" class="dropdown-item">Territorios</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-1705 nav-item"><a title="CDMX" href="#" data-toggle="dropdown" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-1705">CDMX</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-1705" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3024 nav-item"><a title="Comunidad" href="https://piedepagina.mx/category/cdmx/comunidad/" class="dropdown-item">Comunidad</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3006 nav-item"><a title="Desarrollo urbano" href="https://piedepagina.mx/category/cdmx/desarrollo-urbano/" class="dropdown-item">Desarrollo urbano</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3007 nav-item"><a title="Justicia" href="https://piedepagina.mx/category/cdmx/justicia/" class="dropdown-item">Justicia</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2600 nav-item"><a title="Mujeres" href="https://piedepagina.mx/category/cdmx/mujeres-cdmx/" class="dropdown-item">Mujeres</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3008 nav-item"><a title="Política" href="https://piedepagina.mx/category/cdmx/politica-cdmx/" class="dropdown-item">Política</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-1706 nav-item"><a title="Opinión" href="#" data-toggle="dropdown" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-1706">Opinión</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-1706" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29628 nav-item"><a title="Razones Verdes" href="https://piedepagina.mx/category/opinion/razones-verdes/" class="dropdown-item">Razones Verdes</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43490 nav-item"><a title="Portarrelatos" href="https://piedepagina.mx/category/opinion/portarrelatos/" class="dropdown-item">Portarrelatos</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12453 nav-item"><a title="Explicador Político" href="https://piedepagina.mx/category/opinion/explicador-politico/" class="dropdown-item">Explicador Político</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12452 nav-item"><a title="La trama previa" href="https://piedepagina.mx/category/opinion/la-trama-previa/" class="dropdown-item">La trama previa</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12454 nav-item"><a title="Miralejos" href="https://piedepagina.mx/category/opinion/miralejos/" class="dropdown-item">Miralejos</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12455 nav-item"><a title="¿Alguien quiere una aspirina?" href="https://piedepagina.mx/category/opinion/alguien-quiere-una-aspirina/" class="dropdown-item">¿Alguien quiere una aspirina?</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54501 nav-item"><a title="El peso de las cosas" href="https://piedepagina.mx/category/opinion/el-peso-de-las-cosas/" class="dropdown-item">El peso de las cosas</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3044 nav-item"><a title="Disecciones" href="https://piedepagina.mx/category/opinion/disecciones/" class="dropdown-item">Disecciones</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12456 nav-item"><a title="Cartohistoria" href="https://piedepagina.mx/category/opinion/cartohistoria/" class="dropdown-item">Cartohistoria</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12457 nav-item"><a title="Microfilme postal" href="https://piedepagina.mx/category/opinion/microfilme-postal/" class="dropdown-item">Microfilme postal</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29629 nav-item"><a title="Sin etiquetas" href="https://piedepagina.mx/category/opinion/sin-etiquetas/" class="dropdown-item">Sin etiquetas</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54502 nav-item"><a title="Igualada" href="https://piedepagina.mx/category/opinion/igualada/" class="dropdown-item">Igualada</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54500 nav-item"><a title="Ventana Púrpura" href="https://piedepagina.mx/category/opinion/ventana-purpura/" class="dropdown-item">Ventana Púrpura</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46442 nav-item"><a title="Voz de lluvia - Tatyi Savi" href="https://piedepagina.mx/category/opinion/voz-de-lluvia/" class="dropdown-item">Voz de lluvia &#8211; Tatyi Savi</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71469 nav-item"><a title="La evidencia por delante" href="https://piedepagina.mx/category/opinion/la-evidencia-por-delante/" class="dropdown-item">La evidencia por delante</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71471 nav-item"><a title="Lo posible" href="https://piedepagina.mx/category/opinion/lo-posible-opinion/" class="dropdown-item">Lo posible</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64949 nav-item"><a title="Pluma Púrpura" href="https://piedepagina.mx/category/opinion/pluma-purpura/" class="dropdown-item">Pluma Púrpura</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71472 nav-item"><a title="De humo, flores y derechos" href="https://piedepagina.mx/category/opinion/de-humo-flores-y-derechos/" class="dropdown-item">De humo, flores y derechos</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54503 nav-item"><a title="3Ms" href="https://piedepagina.mx/category/opinion/3ms/" class="dropdown-item">3Ms</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103170 nav-item"><a title="Jardín de Espejos" href="https://piedepagina.mx/category/opinion/jardin-de-espejos/" class="dropdown-item">Jardín de Espejos</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children dropdown menu-item-1707 nav-item"><a title="El Mundo" href="#" data-toggle="dropdown" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-1707">El Mundo</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-1707" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12458 nav-item"><a title="Resistencias" href="https://piedepagina.mx/category/elmundo/resistencias/" class="dropdown-item">Resistencias</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2604 nav-item"><a title="Migraciones" href="https://piedepagina.mx/category/elmundo/migraciones/" class="dropdown-item">Migraciones</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-3009 nav-item"><a title="Crisis climática" href="https://piedepagina.mx/category/elmundo/crisis-climatica/" class="dropdown-item">Crisis climática</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2605 nav-item"><a title="Procesos de paz" href="https://piedepagina.mx/category/elmundo/procesos-de-paz/" class="dropdown-item">Procesos de paz</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12459 nav-item"><a title="Rutas del dinero" href="https://piedepagina.mx/category/elmundo/rutas-de-dinero/" class="dropdown-item">Rutas del dinero</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-1708 nav-item"><a title="Cero política" href="#" data-toggle="dropdown" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-1708">Cero política</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-1708" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12461 nav-item"><a title="Átomos" href="https://piedepagina.mx/category/cero-politica/atomos/" class="dropdown-item">Átomos</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3010 nav-item"><a title="Miradas" href="https://piedepagina.mx/category/cero-politica/miradas/" class="dropdown-item">Miradas</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12462 nav-item"><a title="Tertulias" href="https://piedepagina.mx/category/cero-politica/tertulias/" class="dropdown-item">Tertulias</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12463 nav-item"><a title="Todo lo demás" href="https://piedepagina.mx/category/cero-politica/todo-lo-demas/" class="dropdown-item">Todo lo demás</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28570 nav-item"><a title="Portafolio" href="https://piedepagina.mx/category/portafolio/" class="nav-link">Portafolio</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-55368 nav-item"><a title="EN / DE" href="#" data-toggle="dropdown" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-55368">EN / DE</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-55368" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78347 nav-item"><a title="English" href="https://piedepagina.mx/category/english/" class="dropdown-item">English</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78348 nav-item"><a title="Deutsch" href="https://piedepagina.mx/category/deutsch/" class="dropdown-item">Deutsch</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-38108 nav-item"><a title="Especiales" href="#" data-toggle="dropdown" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-38108">Especiales</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-38108" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46136 nav-item"><a title="Coberturas" href="https://piedepagina.mx/category/coberturas/" class="dropdown-item">Coberturas</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46138 nav-item"><a title="Multimedias" href="https://piedepagina.mx/category/especiales/" class="dropdown-item">Multimedias</a></li>
</ul>
</li>
</ul></div>			</div>
		</div> <!-- .row -->

		<div class="row">
			<div class="col">
				<div class="follow p-3 text-center">
    <a class="follow-twitter" href="https://twitter.com/PdPagina" target="_blank" rel="noopener">
        <span class="fa-stack fa-lg">
            <i class="fa fa-twitter fa-stack-1x"></i>
        </span>
    </a>

    <a class="follow-facebook" href="https://www.facebook.com/Pie-de-P%C3%A1gina-495671770594686/" target="_blank" rel="noopener">
        <span class="fa-stack fa-lg">
            <i class="fa fa-facebook-official fa-stack-1x"></i>
        </span>
    </a>

    <a class="follow-instagram" href="https://www.instagram.com/pdpagina/" target="_blank" rel="noopener">
        <span class="fa-stack fa-lg">
            <i class="fa fa-instagram fa-stack-1x"></i>
        </span>
    </a>

    <a class="follow-vimeo" href="https://vimeo.com/pdpagina" target="_blank" rel="noopener">
        <span class="fa-stack fa-lg">
            <i class="fa fa-vimeo fa-stack-1x"></i>
        </span>
    </a>

    <a class="follow-youtube" href="https://www.youtube.com/c/PiedePagina" target="_blank" rel="noopener">
        <span class="fa-stack fa-lg">
            <i class="fa fa-youtube-play fa-stack-1x"></i>
        </span>
    </a>
</div>			</div>
		</div>

	</div>
	<!-- ******************* Menú Toggler ******************* -->
	<div class="container pt-md-4 pt-2"> <!--Cabeza de entrada-->
		
		<div class="row justify-content-center g-0"> <!--Información de la entrada-->
			<div class="col-md-8 col-12">
				
				<div class="row pt-1 g-0"> <!--Categoría-->
					<div class="col-12 d-flex">
						<h6 class="categoria texto-sm mb-0" style="line-height: 25px;"><a href="https://piedepagina.mx/category/elmundo/crisis-climatica/" rel="category tag">Crisis climática</a></h6>
					</div>
				</div>

				<h1 class="titulo-post">Satélites revelan enormes fugas de metano desde empresas mexicanas, y exponen brechas de reportes oficiales</h1>

			</div>
		</div>

		<div class="row justify-content-center g-0 align-items-center"> <!--Botones para compartir contenido en redes sociales-->
			<div class="col-md-8 col-12 d-flex">

				<div class="row g-0">
					<div class="col">
						<p class="texto-sm mb-0 work-sans font-italic">11 noviembre, 2022</p>
					</div>
				</div>

			</div>
		</div>

		<div class="row justify-content-center g-0 align-items-center"> <!--Botones para compartir contenido en redes sociales-->
			<div class="col-md-8 col-12 d-flex d-none d-md-block">

				<div class="row share-single g-0">
					<div class="col">
						<a class="share-twitter px-1" href="https://twitter.com/intent/tweet?text=Sat%C3%A9lites+revelan+enormes+fugas+de+metano+desde+empresas+mexicanas%2C+y+exponen+brechas+de+reportes+oficiales&amp;url=https%3A%2F%2Fpiedepagina.mx%2Fsatelites-revelan-enormes-fugas-de-metano-desde-empresas-mexicanas-y-exponen-brechas-de-reportes-oficiales%2F&amp;via=PdPagina" target="_blank">
    <span class="fa-stack fa-2x pr-3">
        <i class="fa fa-twitter fa-stack-1x text-center"></i>
    </span>
</a>

<a class="share-facebook px-1" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fpiedepagina.mx%2Fsatelites-revelan-enormes-fugas-de-metano-desde-empresas-mexicanas-y-exponen-brechas-de-reportes-oficiales%2F" target="_blank">
    <span class="fa-stack fa-2x">
        <i class="fa fa-facebook-official fa-stack-1x text-center"></i>
    </span>
</a>

<a class="share-whatsapp px-1" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fpiedepagina.mx%2Fsatelites-revelan-enormes-fugas-de-metano-desde-empresas-mexicanas-y-exponen-brechas-de-reportes-oficiales%2F" target="_blank">
    <span class="fa-stack fa-2x">
        <i class="fa fa-whatsapp fa-stack-1x text-center"></i>
    </span>
</a>

<a class="share-whatsapp px-1" href="https://telegram.me/share/url?url=https%3A%2F%2Fpiedepagina.mx%2Fsatelites-revelan-enormes-fugas-de-metano-desde-empresas-mexicanas-y-exponen-brechas-de-reportes-oficiales%2F" target="_blank">
    <span class="fa-stack fa-2x">
        <i class="fa fa-telegram fa-stack-1x text-center"></i>
    </span>
</a>					</div>
				</div>

			</div>
		</div>

		<div class="row justify-content-center"> <!--Imagen destacada-->
			<div class="col-md-10 col-12 p-0">
				<figure class="figure d-block mt-3">
					<img width="992" height="620" src="https://piedepagina.mx/wp-content/uploads/2022/11/Refineria-de-petroleo-referencial_Wikimedia-Commons1.jpg" class="card-img-top d-block full wp-post-image" alt="" loading="lazy" srcset="https://piedepagina.mx/wp-content/uploads/2022/11/Refineria-de-petroleo-referencial_Wikimedia-Commons1.jpg 992w, https://piedepagina.mx/wp-content/uploads/2022/11/Refineria-de-petroleo-referencial_Wikimedia-Commons1-480x300.jpg 480w, https://piedepagina.mx/wp-content/uploads/2022/11/Refineria-de-petroleo-referencial_Wikimedia-Commons1-768x480.jpg 768w" sizes="(max-width: 992px) 100vw, 992px" />				</figure>
			</div>
		</div>
		
	</div> <!--Container-->

	<div class="container"> <!--Container-->

		<div class="row justify-content-center"> <!--row-->
			<div class="col-lg-8 col-md-10 col-12 px-4 post">
				<!--<resumen><//?php the_excerpt(); ?></resumen>-->
								
<p><strong>La industria petrolera en México ha sido protegida y premiada con ingresos gubernamentales durante más de cien años. Pero las emisiones del sector, una de las principales causas del calentamiento global, tienen un turbio historial de transparencia. Así lo demuestran las fugas de metano desde la infraestructura de petróleo y gas, que han sido detectadas por satélites y que superarían las estimaciones oficiales del gobierno</strong></p>



<p>Texto: Rebecca Conan / Climate Tracker</p>



<p>Foto de portada: W.-Carter /  Wikimedia-Commons</p>



<p>Si bien la construcción de oleoductos y los derrames de petróleo tienen impactos altamente visibles en sus comunidades y entornos vecinos, el impacto silencioso del metano ha obtenido menos cobertura mediática. Esto, en parte debido a la falta de datos robustos. Hasta hace poco, detectar metano ha sido como boxear en la sombra contra un oponente invisible. Pero eso comenzó a cambiar en 2019 con la llegada de satélites capaces de detectar emisiones de metano desde el espacio.</p>



<p>Durante los últimos tres años, <strong>los satélites han registrado 17 fugas masivas de metano sobre la infraestructura mexicana de petróleo y gas</strong>, una prueba más de que las emisiones de metano, uno de los principales impulsores del calentamiento global, serían mucho más altas que las estimaciones oficiales del gobierno.</p>



<figure class="wp-block-image size-full"><img width="775" height="463" src="https://piedepagina.mx/wp-content/uploads/2022/11/Fugas-de-metano-en-Mexico-captadas-por-satelites.-Foto_-Kayrros.jpg" alt="" class="wp-image-108614" srcset="https://piedepagina.mx/wp-content/uploads/2022/11/Fugas-de-metano-en-Mexico-captadas-por-satelites.-Foto_-Kayrros.jpg 775w, https://piedepagina.mx/wp-content/uploads/2022/11/Fugas-de-metano-en-Mexico-captadas-por-satelites.-Foto_-Kayrros-500x300.jpg 500w, https://piedepagina.mx/wp-content/uploads/2022/11/Fugas-de-metano-en-Mexico-captadas-por-satelites.-Foto_-Kayrros-768x459.jpg 768w" sizes="(max-width: 775px) 100vw, 775px" /><figcaption>Fugas de metano en México captadas por satélites. Foto: Kayrros<br></figcaption></figure>



<p>Entre 2019 y abril de este año, un satélite detectó enormes plumas de metano &#8211; inodoras e invisibles a simple vista – que fueron emanadas desde gasoductos que atraviesan la ciudad desértica de Mapimí en Durango, según datos recopilados por la empresa de geoanálisis <a href="https://www.kayrros.com/">Kayrros</a>, que fueron entregados en exclusiva a <a href="https://climatetrackerlatam.org/">Climate Tracker</a>.</p>



<p>El satélite también registró 12 fugas de este gas en ciudades de Veracruz y Puebla, donde las escuelas, casas y restaurantes conviven con los pozos petroleros y gasoductos que surcan la zona.</p>



<p>De hecho, Climate Tracker pudo comparar las coordenadas proporcionadas por Kayrros a través de las imágenes del satélite Sentinel-5P (perteneciente a la Agencia Espacial Europea), con mapas de la infraestructura energética del gobierno mexicano para identificar las potenciales fuentes de las emisiones, las empresas responsables y las comunidades cercanas.</p>



<p>De esa forma, se constató que las emisiones suman 1.915 toneladas de metano por hora (t/h), equivalentes al uso anual de energía de 6.030 hogares o al consumo anual de gasolina para 10.316 automóviles. <strong>Pero las fugas podrían ser mucho mayores</strong>, ya que cada evento emisor podría durar horas o incluso días, mientras que la cobertura de nubes y la humedad presente en las zonas de detección limitan la capacidad de la imagen satelital.</p>



<p>La fuga más grande, un evento de nueve días sobre gasoductos cerca de Mapimí, es incluso mayor que la tasa de emisión detectada durante una liberación récord de una plataforma marina de la empresa estatal Pemex. Científicos de la Universidad Politécnica de Valencia <a href="https://pubs.acs.org/doi/pdf/10.1021/acs.estlett.2c00225">reportaron emisiones</a> de metano de 100 t/h de la plataforma Zaap-C durante varios días en agosto, mientras que los penachos de Mapimí oscilan entre 99t/h y 372 t/h.</p>



<p>Las coordenadas proporcionadas por Kayrros, que poseen un margen de error de 20 kilómetros, sugieren que las fugas de Mapimí podrían haberse originado en una línea operada por la empresa estatal Cenagas o en el gasoducto <a href="https://www.gem.wiki/Gasoducto_El_Encino-La_Laguna">El Encino-La Laguna</a>, de Fermaca. Sin embargo, ante la solicitud de una entrevista, ambas compañías se negaron a declarar al respecto y a confirmar si habían reportado las fugas detectadas por Kayrros.</p>



<p>“Hay una gran discrepancia entre las emisiones que reportan las empresas y lo que se observa en la atmósfera”, afirma Christian Lelong,&nbsp;director de soluciones climáticas para Kayrros. </p>



<blockquote class="wp-block-quote"><p>“La información de los satélites es una manera de que nos emancipemos de la falta de transparencia que puede existir en los reportes de las empresas”.</p></blockquote>



<p>El sector petrolero en México emitió 1,47 millones de toneladas de metano el año pasado debido a la quema, venteo de gas y las emisiones fugitivas, <a href="https://www.iea.org/data-and-statistics/data-tools/methane-tracker-data-explorer">según</a> la Agencia Internacional de Energía (<a href="https://www.iea.org/">IEA</a>, por sus siglas en inglés) y México reportó 760 gigagramos (Gg) de metano para 2015, según su <a href="https://www.gob.mx/inecc/acciones-y-programas/inventario-nacional-de-emisiones-de-gases-y-compuestos-de-efecto-invernadero">inventario nacional</a> publicado en 2018. Pero <a href="https://www.edf.org/media/cientificos-documentan-emisiones-de-metano-elevadas-en-los-estados-del-golfo-de-mexico">un estudio</a> realizado por científicos, incluidos expertos del Fondo de Defensa Ambiental, encontró que <strong>las instalaciones de petróleo y gas en tierra emiten 10 veces más metano que lo reportado en los informes del gobierno mexicano</strong>.&nbsp; La investigación, publicada en enero de 2021, fue una de las primeras en utilizar datos satelitales para medir las emisiones en México.</p>



<h3>¿Qué es el metano y por qué nos importa?</h3>



<p>El metano es alrededor de 84 veces más potente que el dióxido de carbono para atrapar el calor en la atmósfera, pero es mucho más efímero, lo que hace que la acción temprana para su reducción sea crítica si queremos evitar los peores efectos de la&nbsp; crisis climática, según el Panel Intergubernamental sobre el Cambio Climático (IPCC).</p>



<p>La buena noticia es que las emisiones de metano del sector petrolero son relativamente fáciles de reducir, ya que la mayoría de los recortes se pueden hacer utilizando la tecnología existente al costo neto, según la IEA.</p>



<p>Si bien el metano en sí no es tóxico para la salud humana, casi siempre se emite junto con otros productos químicos que sí lo son, según <a href="https://www.hsph.harvard.edu/c-change/news/methane-reductions-in-the-oil-and-gas-sector-can-protect-public-health/">una revisión</a> de los últimos diez años de investigación científica realizada por la Universidad de Harvard en 2021.</p>



<p>De acuerdo al mencionado documento, «la exposición a algunos de los contaminantes atmosféricos dañinos para la salud que se encuentran en las emisiones de petróleo y gas, incluso en pequeñas cantidades, puede causar nacimientos prematuros, asma, cáncer y otros impactos adversos para la salud». Además, advierte que «<strong>la ciencia también muestra que este riesgo es mayor cuanto más cerca las emisiones a las poblaciones humanas</strong>«.</p>



<p>En ese sentido, las 12 plumas de metano restantes detectadas por Kayrros se encontraban en áreas residenciales en Veracruz, muchas de las cuales corresponden a comunidades indígenas del área metropolitana de Poza Rica, así como a ciudades satélites de Papantla, Tihuatlán y Coatzintla. La fuga más grande, de 60 t/h, se produjo en Papantla el 28 de marzo de 2020 y tendría un impacto ambiental similar a la quema de 20 camiones de gasolina.</p>



<p>Aunque no es posible identificar la fuente exacta de la emisión con el satélite Sentinal-5, los pozos, oleoductos, gasoductos y plantas de almacenamiento propiedad de Pemex se encuentran a poca distancia de cada fuga.</p>



<p>Mientras que Poza Rica surgió a raíz del auge de la producción de petróleo de México en la década de 1950, Papantla fue fundada en el siglo 13 por la comunidad indígena totonaca. La infraestructura petrolera está entretejida entre ambas ciudades, y la mayoría de los residentes viven a pasos de algún tipo de infraestructura de Pemex.</p>



<p>“Yo nací aquí entre los pozos”, relata Manuel López<strong>*</strong>, residente de una comunidad totonaca cerca de Papantla. “Adelante de mi casa hay instalaciones grandes de Pemex donde hay un quemador y huele horrible, como a huevo podrido… todo eso estamos respirando”.</p>



<figure class="wp-block-image size-full"><img loading="lazy" width="992" height="620" src="https://piedepagina.mx/wp-content/uploads/2022/11/Varias-comunidades-conviven-con-pozos-petroleros_gasoductos-en-Mexico_cortesia.jpg" alt="" class="wp-image-108617" srcset="https://piedepagina.mx/wp-content/uploads/2022/11/Varias-comunidades-conviven-con-pozos-petroleros_gasoductos-en-Mexico_cortesia.jpg 992w, https://piedepagina.mx/wp-content/uploads/2022/11/Varias-comunidades-conviven-con-pozos-petroleros_gasoductos-en-Mexico_cortesia-480x300.jpg 480w, https://piedepagina.mx/wp-content/uploads/2022/11/Varias-comunidades-conviven-con-pozos-petroleros_gasoductos-en-Mexico_cortesia-768x480.jpg 768w" sizes="(max-width: 992px) 100vw, 992px" /><figcaption>Foto: Cortesía de las comunidades</figcaption></figure>



<p>Hay 58 pozos petroleros alrededor de la comunidad de López, de acuerdo con registros de la Comisión Nacional de Hidrocarburos (<a href="https://hidrocarburos.gob.mx/">CNH</a>), y la luz emitida por el quemador de gas casi ha ahuyentado a la «infinidad de luciérnagas que solían habitar los arroyos por las noches”.</p>



<p>Para totonacas como López, el balance entre la naturaleza y las personas que residen en ella, es una parte clave de su patrimonio cultural.</p>



<blockquote class="wp-block-quote"><p>“Los dioses cuidan el entorno como un equilibrio para tener buenas cosechas. Si no sanamos la tierra, ya no va a haber maíz para comer”.</p></blockquote>



<p>La infraestructura petrolera en la región es antigua y sufre de una falta de mantenimiento, una situación agravada por algunas tomas ilegales que pueden provocar liberaciones de gases. En efecto, en el grupo de WhatsApp de la comunidad se informa de una fuga casi cada mes, y Pemex suele tardar en responder, asegura López. Pero después de un incendio grande en junio, en un tramo de un oleoducto que tardó días en apagarse, la empresa habría mejorado sus tiempos de respuesta.</p>



<p>Pemex y todas las empresas del sector privado que operan infraestructura de hidrocarburos deben presentar planes de reducción de metano a seis años, así como impulsar programas anuales de monitoreo y prevención de fugas bajo regulaciones que entraron en vigor en 2022, después de una prórroga de casi dos años solicitada por Pemex.</p>



<blockquote class="wp-block-quote"><p>“México fue de los primeros países de América Latina en tener regulaciones de metano, pero ha sido letra muerta”, comenta Anaid Velasco, investigadora del Centro Mexicano de Derecho Ambiental (CEMDA). “Hay que implementar, efectivamente, estas disposiciones y las sanciones por falta de cumplimiento. Hay un estado importante de impunidad en general, y las emisiones de metano no son la excepción”.</p></blockquote>



<p>En junio, ante el escrutinio de los medios sobre las fugas desde su plataforma marina Zaap-C, Pemex optó por negar la escala de las emisiones y, en cambio, desacreditó un <a href="https://www.esa.int/Applications/Observing_the_Earth/Methane_emissions_detected_over_offshore_platform_in_the_Gulf_of_Mexico">artículo de investigación</a> revisado por pares. Desde Climate Tracker se solicitó una entrevista a Pemex, pero al cierre de esta edición no recibimos respuesta. Tampoco se confirmó si habían reportado las fugas detectadas por Kayrros.</p>



<h3>México: en sentido contrario</h3>



<p>La negación de la crisis climática fue un sello distintivo de los primeros tres años de la administración del Presidente Andrés Manuel López Obrador. La prisa por revertir las décadas de declinación en la producción petrolera ha sido acompañada por un incremento <a href="https://www.pemex.com/ri/finanzas/Reporte%20de%20Resultados%20no%20Dictaminados/Reporte%202T22.pdf">en más del 70%</a> de la quema de gas desde 2018.</p>



<p>El aumento en la quema de combustibles fósiles constituye un síntoma de la política gubernamental que también ha obstaculizado la <strong>transición energética</strong>, un proceso que consiste en sustituir los combustibles fósiles de la matriz energética por fuentes de energías renovables, con el fin de disminuir las emisiones de gases de efecto invernadero. Por lo tanto, es clave para enfrentar y mitigar la crisis climática.</p>



<p>Por el contrario, el gobierno mexicano ha incentivado la generación eléctrica basada en combustibles fósiles, construyendo por ejemplo una nueva refinería justo en un momento en que otros Estados latinoamericanos se comprometen a impulsar estrategias para disminuir las emisiones.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="838" height="1024" src="https://piedepagina.mx/wp-content/uploads/2022/11/Refineria-de-petroleo-referencial_Wikimedia-Commons_-838x1024.jpg" alt="" class="wp-image-108615" srcset="https://piedepagina.mx/wp-content/uploads/2022/11/Refineria-de-petroleo-referencial_Wikimedia-Commons_-838x1024.jpg 838w, https://piedepagina.mx/wp-content/uploads/2022/11/Refineria-de-petroleo-referencial_Wikimedia-Commons_-246x300.jpg 246w, https://piedepagina.mx/wp-content/uploads/2022/11/Refineria-de-petroleo-referencial_Wikimedia-Commons_-768x938.jpg 768w, https://piedepagina.mx/wp-content/uploads/2022/11/Refineria-de-petroleo-referencial_Wikimedia-Commons_.jpg 1228w" sizes="(max-width: 838px) 100vw, 838px" /><figcaption>Refinería de petróleo (referencial). Foto: W. Carter / Wikimedia Commons
</figcaption></figure>



<p>Por todos los antecedentes, las políticas y metas climáticas del Estado mexicano han &nbsp;sido calificadas como «<a href="https://climateactiontracker.org/countries/mexico/">altamente insuficientes</a>» por Climate Action Tracker.</p>



<p>Además, “México es especialmente vulnerable a los efectos del cambio climático y, en décadas recientes, se han presentado algunos efectos relacionados con este fenómeno, como: disminución en disponibilidad de agua, inundaciones y sequías”, según el Instituto Nacional de Ecología y Cambio Climático (INECC).</p>



<p>Pero la retórica de López Obrador ha cambiado durante el último año, reconociendo públicamente la necesidad de reducir las emisiones de metano y anunciando en junio una inversión de $2 mil millones para reducir la quema de gas.</p>



<p>“Todo parece indicar que, resultado de una continua y perseverante tarea diplomática por parte de los Estados Unidos, colocaron el tema en la cabeza del presidente”, sostiene Adrián Fernández, director de la Iniciativa Climática de México. “Los equipos técnicos de Pemex saben perfectamente cuáles son las instalaciones que son de mayor potencial de tener intervenciones tecnológicas para bajar las emisiones”.</p>



<p>De hecho, México se adhirió al <a href="https://www.globalmethanepledge.org/#pledges">Compromiso Global de Metano</a> el año pasado, durante la COP26 en Glasgow, y el enviado especial presidencial para el clima, John Kerry, ha visitado el país cuatro veces desde entonces para concretar un camino común hacia la reducción de emisiones en un 30% para 2030.</p>



<p>Mientras tanto, el <a href="https://www.gob.mx/cms/uploads/attachment/file/685848/SEMARNAT_081121_EV.PDF">Programa Especial de Cambio Climático</a>, el documento que busca dirigir las acciones a tomar en México, no incluye mecanismos para medir el cumplimiento del compromiso, lo que lo convierte en gran medida en una promesa vacía. Respecto a la COP27, <a href="https://climatetrackerlatam.org/historias/como-llega-mexico-a-la-cop27/">organizaciones civiles esperan que México actualice sus compromisos climáticos</a>, mientras Fernandez mira con esperanza el advenimiento de la tecnología satelital para estas actualizaciones.</p>



<p>“Es indispensable que todos los países utilicen esta información para recalcular de inmediato sus inventarios nacionales de emisiones”, expresa Fernández. “Es un hecho que va a incrementarse el volumen real de las emisiones y, con ello, la importancia relativa del metano va a crecer en el conjunto de la matriz de emisiones”.</p>



<p><strong>*El nombre del entrevistado fue cambiado para mantener en reserva la identidad</strong></p>



<p><em>Este reportaje se publicó originalmente en Climate Tracker. <a href="https://climatetrackerlatam.org/historias/satelites-revelan-enormes-fugas-de-metano-desde-empresas-en-mexico-y-exponen-brechas-de-los-reportes-oficiales/">Aquí</a> puedes consultar la versión original. </em></p>

<!-- MOLONGUI AUTHORSHIP PLUGIN 4.6.12 -->
<!-- https://www.molongui.com/authorship/ -->
<div class="molongui-clearfix"></div>
<div id="mab-2273288585"
     class="m-a-box "
          data-plugin-release="4.6.12"
     data-plugin-version="lite"
     data-box-layout="slim"
     data-box-position=""
     data-multiauthor="false"
     data-author-id="9"
     data-author-type="user"
     data-author-archived="">

	
    <div class="m-a-box-container">

        <div class="m-a-box-tab m-a-box-content m-a-box-profile"
             data-profile-layout="layout-1"
             data-author-ref="user-9"
             itemscope itemid="https://piedepagina.mx/author/piedepagina/" itemtype="https://schema.org/Person"        >
            
<div class="m-a-box-content-top">

	
</div><!-- End of .m-a-box-content-top -->

<div class="m-a-box-content-middle">

    <!-- Author picture -->
    
	<div class="m-a-box-item m-a-box-avatar" data-source="local">
		                <a class="m-a-box-avatar-url" href="https://piedepagina.mx/author/piedepagina/">
                    <img width="120" height="120" src="https://piedepagina.mx/wp-content/uploads/2019/03/P-copy.png" class="attachment-150x150 size-150x150" alt="" loading="lazy" itemprop="image" srcset="https://piedepagina.mx/wp-content/uploads/2019/03/P-copy.png 120w, https://piedepagina.mx/wp-content/uploads/2019/03/P-copy-80x80.png 80w" sizes="(max-width: 120px) 100vw, 120px" />                </a>
                	</div>

    <!-- Author social -->
    
    <!-- Author data -->
    <div class="m-a-box-item m-a-box-data">

        <!-- Author name -->
        
<div class="m-a-box-name m-a-box-title">
	<h5 >
                        <a class="m-a-box-name-url " href="https://piedepagina.mx/author/piedepagina/" >
		            Pie de Página                </a>
	            	</h5>
</div>
        <!-- Author metadata -->
        
<div class="m-a-box-item m-a-box-meta">

    
    
    
	
	
	
	
</div><!-- End of .m-a-box-meta -->

        <!-- Author bio -->
        
<div class="m-a-box-bio" >
    <p>Portal periodístico independiente, conformado por una red de periodistas nacionales e internacionales expertos en temas sociales y de derechos humanos.</p>
</div>

        
    </div><!-- End of .m-a-box-data -->

</div><!-- End of .m-a-box-content-middle -->

<div class="m-a-box-content-bottom"></div><!-- End of .m-a-box-content-bottom -->        </div><!-- End of .m-a-box-profile -->

        
    </div><!-- End of .m-a-box-container -->

	
</div><!-- End of .m-a-box -->							</div>
		</div> <!--end .row-->

		<div class="row justify-content-center share-single pt-3">
			<div class="col-lg-8 col-md-10 col-12 px-4">
				<a class="share-twitter px-1" href="https://twitter.com/intent/tweet?text=Sat%C3%A9lites+revelan+enormes+fugas+de+metano+desde+empresas+mexicanas%2C+y+exponen+brechas+de+reportes+oficiales&amp;url=https%3A%2F%2Fpiedepagina.mx%2Fsatelites-revelan-enormes-fugas-de-metano-desde-empresas-mexicanas-y-exponen-brechas-de-reportes-oficiales%2F&amp;via=PdPagina" target="_blank">
    <span class="fa-stack fa-2x pr-3">
        <i class="fa fa-twitter fa-stack-1x text-center"></i>
    </span>
</a>

<a class="share-facebook px-1" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fpiedepagina.mx%2Fsatelites-revelan-enormes-fugas-de-metano-desde-empresas-mexicanas-y-exponen-brechas-de-reportes-oficiales%2F" target="_blank">
    <span class="fa-stack fa-2x">
        <i class="fa fa-facebook-official fa-stack-1x text-center"></i>
    </span>
</a>

<a class="share-whatsapp px-1" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fpiedepagina.mx%2Fsatelites-revelan-enormes-fugas-de-metano-desde-empresas-mexicanas-y-exponen-brechas-de-reportes-oficiales%2F" target="_blank">
    <span class="fa-stack fa-2x">
        <i class="fa fa-whatsapp fa-stack-1x text-center"></i>
    </span>
</a>

<a class="share-whatsapp px-1" href="https://telegram.me/share/url?url=https%3A%2F%2Fpiedepagina.mx%2Fsatelites-revelan-enormes-fugas-de-metano-desde-empresas-mexicanas-y-exponen-brechas-de-reportes-oficiales%2F" target="_blank">
    <span class="fa-stack fa-2x">
        <i class="fa fa-telegram fa-stack-1x text-center"></i>
    </span>
</a>			</div>
		</div>

		<div class="row sticky-bottom share-mobile bg-white border-top mt-3"> <!--Sticky mobile botones-->
			<div class="py-1 text-center">
				<a class="share-twitter px-1" href="https://twitter.com/intent/tweet?text=Sat%C3%A9lites+revelan+enormes+fugas+de+metano+desde+empresas+mexicanas%2C+y+exponen+brechas+de+reportes+oficiales&amp;url=https%3A%2F%2Fpiedepagina.mx%2Fsatelites-revelan-enormes-fugas-de-metano-desde-empresas-mexicanas-y-exponen-brechas-de-reportes-oficiales%2F&amp;via=PdPagina" target="_blank">
    <span class="fa-stack fa-2x pr-3">
        <i class="fa fa-twitter fa-stack-1x text-center"></i>
    </span>
</a>

<a class="share-facebook px-1" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fpiedepagina.mx%2Fsatelites-revelan-enormes-fugas-de-metano-desde-empresas-mexicanas-y-exponen-brechas-de-reportes-oficiales%2F" target="_blank">
    <span class="fa-stack fa-2x">
        <i class="fa fa-facebook-official fa-stack-1x text-center"></i>
    </span>
</a>

<a class="share-whatsapp px-1" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fpiedepagina.mx%2Fsatelites-revelan-enormes-fugas-de-metano-desde-empresas-mexicanas-y-exponen-brechas-de-reportes-oficiales%2F" target="_blank">
    <span class="fa-stack fa-2x">
        <i class="fa fa-whatsapp fa-stack-1x text-center"></i>
    </span>
</a>

<a class="share-whatsapp px-1" href="https://telegram.me/share/url?url=https%3A%2F%2Fpiedepagina.mx%2Fsatelites-revelan-enormes-fugas-de-metano-desde-empresas-mexicanas-y-exponen-brechas-de-reportes-oficiales%2F" target="_blank">
    <span class="fa-stack fa-2x">
        <i class="fa fa-telegram fa-stack-1x text-center"></i>
    </span>
</a>			</div>
		</div>

		<div class="row justify-content-center pt-3"> <!--row-->
			<div class="col-lg-8 col-md-10 col-12 px-4"> <!--Col-md-8-->
				
				<div class="btn-toolbar" role="toolbar" aria-label="Toolbar with button groups"><a href='https://piedepagina.mx/tag/medio-ambiente/' title='Medio ambiente Tag' class='medio-ambiente p-2 m-1 badge badge-light text-capitalize'>Medio ambiente</a></div>
			</div> <!--Col-md-8-->
		</div> <!--end .row-->

		<div class="row justify-content-center py-5"> <!--donativos-->
			<div class="col-lg-8 col-md-10 col-12 px-0 align-self-center">
				<div class="bg-transparent text-center alert alert-dismissible fade show rounded-0 border-0 work-sans text-dark p-4 border-top border-bottom" role="alert">
					<p class="text-center fw-bold">Ayúdanos a sostener un periodismo ético y responsable, que sirva para construir mejores sociedades. Patrocina una historia y forma parte de nuestra comunidad.</p>
					<a class="btn btn-lg btn-block dg-warning text-dark work-sans fw-bold text-uppercase texto-sm py-2" id="btn-suscribete" href="https://www.paypal.com/donate/?cmd=_s-xclick&hosted_button_id=R2RYNKU353AMA&source=url" target="_blank" role="button"><i class="fa fa-heart" aria-hidden="true"></i>&nbsp;Dona</a>
				</div>
			</div>
		</div>

	</div> <!--end .container-->

	<div class="bg-light"> <!--Relacionados-->
		<div class="container pb-4 px-0" id="relacionados">
			
			<h1 class="cabecera text-uppercase pb-3 texto-md ps-2 ps-md-0">Relacionado</h1>
			
			<div class="card-group d-md-none d-block">

				
				<div class="card relacionado col-12 mb-4 mx-0 bg-transparent">

					<div class="row g-0">

						<div class="col-4 px-0">
							<a href="https://piedepagina.mx/opiniones-divididas-sobre-exportacion-de-totoaba/">
								<img width="992" height="620" src="https://piedepagina.mx/wp-content/uploads/2022/08/Hong_Kong_aduana_Felix-Wong_Alamy.jpg" class="card-img chica pt-2 wp-post-image" alt="" loading="lazy" srcset="https://piedepagina.mx/wp-content/uploads/2022/08/Hong_Kong_aduana_Felix-Wong_Alamy.jpg 992w, https://piedepagina.mx/wp-content/uploads/2022/08/Hong_Kong_aduana_Felix-Wong_Alamy-480x300.jpg 480w, https://piedepagina.mx/wp-content/uploads/2022/08/Hong_Kong_aduana_Felix-Wong_Alamy-768x480.jpg 768w" sizes="(max-width: 992px) 100vw, 992px" />							</a>
						</div>

						<div class="col-8 ps-3 ps-md-0 align-self-center">
							<div class="card-body ps-0 pt-md-3 pt-0">
								<h1 class="card-title relacionado mb-0">
									<a href='https://piedepagina.mx/opiniones-divididas-sobre-exportacion-de-totoaba/'>Opiniones divididas sobre exportación de totoaba</a>
								</h1>
							</div> <!--Card-body-->
						</div>

					</div>

				</div>

				
				<div class="card relacionado col-12 mb-4 mx-0 bg-transparent">

					<div class="row g-0">

						<div class="col-4 px-0">
							<a href="https://piedepagina.mx/freno-de-scjn-a-ampliacion-del-puerto-de-veracruz-creo-nuevo-estandar-en-derecho-ambiental/">
								<img width="992" height="620" src="https://piedepagina.mx/wp-content/uploads/2022/07/lamarea.jpg" class="card-img chica pt-2 wp-post-image" alt="" loading="lazy" srcset="https://piedepagina.mx/wp-content/uploads/2022/07/lamarea.jpg 992w, https://piedepagina.mx/wp-content/uploads/2022/07/lamarea-480x300.jpg 480w, https://piedepagina.mx/wp-content/uploads/2022/07/lamarea-768x480.jpg 768w" sizes="(max-width: 992px) 100vw, 992px" />							</a>
						</div>

						<div class="col-8 ps-3 ps-md-0 align-self-center">
							<div class="card-body ps-0 pt-md-3 pt-0">
								<h1 class="card-title relacionado mb-0">
									<a href='https://piedepagina.mx/freno-de-scjn-a-ampliacion-del-puerto-de-veracruz-creo-nuevo-estandar-en-derecho-ambiental/'>Freno de SCJN a ampliación del Puerto de Veracruz creó “nuevo estándar” en derecho ambiental</a>
								</h1>
							</div> <!--Card-body-->
						</div>

					</div>

				</div>

				
				<div class="card relacionado col-12 mb-4 mx-0 bg-transparent">

					<div class="row g-0">

						<div class="col-4 px-0">
							<a href="https://piedepagina.mx/las-10-historias-ambientales-que-marcaron-el-2021-en-mexico/">
								<img width="992" height="563" src="https://piedepagina.mx/wp-content/uploads/2021/12/explosionPemex_mongabay.jpeg" class="card-img chica pt-2 wp-post-image" alt="" loading="lazy" srcset="https://piedepagina.mx/wp-content/uploads/2021/12/explosionPemex_mongabay.jpeg 992w, https://piedepagina.mx/wp-content/uploads/2021/12/explosionPemex_mongabay-500x284.jpeg 500w, https://piedepagina.mx/wp-content/uploads/2021/12/explosionPemex_mongabay-768x436.jpeg 768w" sizes="(max-width: 992px) 100vw, 992px" />							</a>
						</div>

						<div class="col-8 ps-3 ps-md-0 align-self-center">
							<div class="card-body ps-0 pt-md-3 pt-0">
								<h1 class="card-title relacionado mb-0">
									<a href='https://piedepagina.mx/las-10-historias-ambientales-que-marcaron-el-2021-en-mexico/'>Las 10 historias ambientales de México que marcaron el 2021</a>
								</h1>
							</div> <!--Card-body-->
						</div>

					</div>

				</div>

				
				<div class="card relacionado col-12 mb-4 mx-0 bg-transparent">

					<div class="row g-0">

						<div class="col-4 px-0">
							<a href="https://piedepagina.mx/las-deudas-ambientales-de-mexico-en-2021/">
								<img width="1280" height="853" src="https://piedepagina.mx/wp-content/uploads/2021/12/mongabay_trenmaya.jpg" class="card-img chica pt-2 wp-post-image" alt="" loading="lazy" srcset="https://piedepagina.mx/wp-content/uploads/2021/12/mongabay_trenmaya.jpg 1280w, https://piedepagina.mx/wp-content/uploads/2021/12/mongabay_trenmaya-450x300.jpg 450w, https://piedepagina.mx/wp-content/uploads/2021/12/mongabay_trenmaya-1200x800.jpg 1200w, https://piedepagina.mx/wp-content/uploads/2021/12/mongabay_trenmaya-768x512.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" />							</a>
						</div>

						<div class="col-8 ps-3 ps-md-0 align-self-center">
							<div class="card-body ps-0 pt-md-3 pt-0">
								<h1 class="card-title relacionado mb-0">
									<a href='https://piedepagina.mx/las-deudas-ambientales-de-mexico-en-2021/'>Las deudas ambientales de México en 2021</a>
								</h1>
							</div> <!--Card-body-->
						</div>

					</div>

				</div>

				
			</div> <!--Card-group-->

			<div class="row row-cols-1 row-cols-md-4 g-4 d-none d-md-flex">

				

				<div class="col">
					 
					<a href="https://piedepagina.mx/opiniones-divididas-sobre-exportacion-de-totoaba/">
						<img width="992" height="620" src="https://piedepagina.mx/wp-content/uploads/2022/08/Hong_Kong_aduana_Felix-Wong_Alamy.jpg" class="card-img chica pt-2 wp-post-image" alt="" loading="lazy" srcset="https://piedepagina.mx/wp-content/uploads/2022/08/Hong_Kong_aduana_Felix-Wong_Alamy.jpg 992w, https://piedepagina.mx/wp-content/uploads/2022/08/Hong_Kong_aduana_Felix-Wong_Alamy-480x300.jpg 480w, https://piedepagina.mx/wp-content/uploads/2022/08/Hong_Kong_aduana_Felix-Wong_Alamy-768x480.jpg 768w" sizes="(max-width: 992px) 100vw, 992px" />					</a>

					<div class="card-body ps-0 pt-md-3 pt-0">
						<h1 class="card-title relacionado mb-0">
							<a href='https://piedepagina.mx/opiniones-divididas-sobre-exportacion-de-totoaba/'>Opiniones divididas sobre exportación de totoaba</a>
						</h1>
					</div> <!--Card-body-->

				</div>

			

				<div class="col">
					 
					<a href="https://piedepagina.mx/freno-de-scjn-a-ampliacion-del-puerto-de-veracruz-creo-nuevo-estandar-en-derecho-ambiental/">
						<img width="992" height="620" src="https://piedepagina.mx/wp-content/uploads/2022/07/lamarea.jpg" class="card-img chica pt-2 wp-post-image" alt="" loading="lazy" srcset="https://piedepagina.mx/wp-content/uploads/2022/07/lamarea.jpg 992w, https://piedepagina.mx/wp-content/uploads/2022/07/lamarea-480x300.jpg 480w, https://piedepagina.mx/wp-content/uploads/2022/07/lamarea-768x480.jpg 768w" sizes="(max-width: 992px) 100vw, 992px" />					</a>

					<div class="card-body ps-0 pt-md-3 pt-0">
						<h1 class="card-title relacionado mb-0">
							<a href='https://piedepagina.mx/freno-de-scjn-a-ampliacion-del-puerto-de-veracruz-creo-nuevo-estandar-en-derecho-ambiental/'>Freno de SCJN a ampliación del Puerto de Veracruz creó “nuevo estándar” en derecho ambiental</a>
						</h1>
					</div> <!--Card-body-->

				</div>

			

				<div class="col">
					 
					<a href="https://piedepagina.mx/las-10-historias-ambientales-que-marcaron-el-2021-en-mexico/">
						<img width="992" height="563" src="https://piedepagina.mx/wp-content/uploads/2021/12/explosionPemex_mongabay.jpeg" class="card-img chica pt-2 wp-post-image" alt="" loading="lazy" srcset="https://piedepagina.mx/wp-content/uploads/2021/12/explosionPemex_mongabay.jpeg 992w, https://piedepagina.mx/wp-content/uploads/2021/12/explosionPemex_mongabay-500x284.jpeg 500w, https://piedepagina.mx/wp-content/uploads/2021/12/explosionPemex_mongabay-768x436.jpeg 768w" sizes="(max-width: 992px) 100vw, 992px" />					</a>

					<div class="card-body ps-0 pt-md-3 pt-0">
						<h1 class="card-title relacionado mb-0">
							<a href='https://piedepagina.mx/las-10-historias-ambientales-que-marcaron-el-2021-en-mexico/'>Las 10 historias ambientales de México que marcaron el 2021</a>
						</h1>
					</div> <!--Card-body-->

				</div>

			

				<div class="col">
					 
					<a href="https://piedepagina.mx/las-deudas-ambientales-de-mexico-en-2021/">
						<img width="1280" height="853" src="https://piedepagina.mx/wp-content/uploads/2021/12/mongabay_trenmaya.jpg" class="card-img chica pt-2 wp-post-image" alt="" loading="lazy" srcset="https://piedepagina.mx/wp-content/uploads/2021/12/mongabay_trenmaya.jpg 1280w, https://piedepagina.mx/wp-content/uploads/2021/12/mongabay_trenmaya-450x300.jpg 450w, https://piedepagina.mx/wp-content/uploads/2021/12/mongabay_trenmaya-1200x800.jpg 1200w, https://piedepagina.mx/wp-content/uploads/2021/12/mongabay_trenmaya-768x512.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" />					</a>

					<div class="card-body ps-0 pt-md-3 pt-0">
						<h1 class="card-title relacionado mb-0">
							<a href='https://piedepagina.mx/las-deudas-ambientales-de-mexico-en-2021/'>Las deudas ambientales de México en 2021</a>
						</h1>
					</div> <!--Card-body-->

				</div>

			
			</div>

		</div> <!--Container-->
  	</div> <!--Relacionados-->






<hr class="gr my-3">

<div class="wrapper p-0" id="wrapper-footer">

	<div class="container-fluid mb-3">

		<div class="row no-gutters">
			<div class="col-12">
				<ul class="list-group list-group-horizontal-md justify-content-center">
					<!-- <li class="list-group-item disabled bg-transparent work-sans font-weight-bold text-uppercase texto-sm m-auto" aria-disabled="true"><h1 class="p-0 m-0">Medios Aliados</h1></li> -->
					<li class="list-group-item bg-transparent m-auto border-0"><a href="http://perimetral.press/" target="_blank"><img src="/wp-content/themes/pdp/img/perimetral.png"/></a></li>
					<li class="list-group-item bg-transparent m-auto border-0"><a href="https://www.zonadocs.mx/" target="_blank"><img src="/wp-content/themes/pdp/img/zona-docs.png"/></a></li>
					<li class="list-group-item bg-transparent m-auto border-0"><a href="https://www.trinchera-politicaycultura.com/e2/928/inicio.php" target="_blank"><img src="/wp-content/themes/pdp/img/Trinchera.png"/></a></li>
					<li class="list-group-item bg-transparent m-auto border-0"><a href="https://twitter.com/Apeg_colectivo" target="_blank"><img src="/wp-content/themes/pdp/img/apeg.png"/></a></li>
					<li class="list-group-item bg-transparent m-auto border-0"><a href="https://laverdadjuarez.com/" target="_blank"><img src="/wp-content/themes/pdp/img/la-verdad.png"/></a></li>
					<li class="list-group-item bg-transparent m-auto border-0"><a href="https://www.noroeste.com.mx/" target="_blank"><img src="/wp-content/themes/pdp/img/inndaga.png"/></a></li>
					<li class="list-group-item bg-transparent m-auto border-0"><a href="https://periodistasdeapie.org.mx/" target="_blank"><img src="/wp-content/themes/pdp/img/periodistasdeapie.png"/></a></li>
					<li class="list-group-item bg-transparent m-auto border-0"><a href="https://www.chiapasparalelo.com/" target="_blank"><img src="/wp-content/themes/pdp/img/chiapas-paralelo.png"/></a></li>
					<li class="list-group-item bg-transparent m-auto border-0"><a href="https://vozalterna.com/" target="_blank"><img src="/wp-content/themes/pdp/img/colectivo-Voz-Alterno.png"/></a></li>
					<li class="list-group-item bg-transparent m-auto border-0"><a href="https://ladobe.com.mx/" target="_blank"><img src="/wp-content/themes/pdp/img/ladob.png"/></a></li>
					<li class="list-group-item bg-transparent m-auto border-0"><a href="https://pagina3.mx/" target="_blank"><img src="/wp-content/themes/pdp/img/pagina-3.png"/></a></li>
					<li class="list-group-item bg-transparent m-auto border-0"><a href="https://raichali.com/" target="_blank"><img src="/wp-content/themes/pdp/img/raichali.png"/></a></li>
				</ul>
			</div>
		</div><!-- row end -->
	</div> <!--Container-fluid end-->

	<div class="bg-dark py-2">
		<div class="container py-5">

			<div class="row no-gutters pb-4">
				<div class="col-12">
					<img src="/wp-content/themes/pdp/img/pdp-logo-color2.png" class="lg-ft mx-auto d-block"/>
				</div>
			</div>

			<div class="row no-gutters">
				<div class="col-12 text-center pb-4">
					<div><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-28485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28485"><a href="https://piedepagina.mx/acerca/">Acerca de Pie de Página</a></li>
<li id="menu-item-28486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28486"><a href="https://piedepagina.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li>
<li id="menu-item-28598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28598"><a href="https://piedepagina.mx/contacto/">Contacto</a></li>
</ul></div></div>				</div>
			</div>

			<div class="row no-gutters text-center">
				<div class="col pb-3">
					<a class="btn btn dg-warning text-dark work-sans fw-bold text-uppercase texto-sm px-5" id="btn-suscribete" href="https://suscriptores.periodistasdeapie.org.mx/?origin=cp" role="button" target="_blank">Suscríbete</a>
				</div>
			</div>

			<div class="row no-gutters"> <!--Síguenos-->
				<div class="follow p-3 text-center">
    <a class="follow-twitter" href="https://twitter.com/PdPagina" target="_blank" rel="noopener">
        <span class="fa-stack fa-lg">
            <i class="fa fa-twitter fa-stack-1x"></i>
        </span>
    </a>

    <a class="follow-facebook" href="https://www.facebook.com/Pie-de-P%C3%A1gina-495671770594686/" target="_blank" rel="noopener">
        <span class="fa-stack fa-lg">
            <i class="fa fa-facebook-official fa-stack-1x"></i>
        </span>
    </a>

    <a class="follow-instagram" href="https://www.instagram.com/pdpagina/" target="_blank" rel="noopener">
        <span class="fa-stack fa-lg">
            <i class="fa fa-instagram fa-stack-1x"></i>
        </span>
    </a>

    <a class="follow-vimeo" href="https://vimeo.com/pdpagina" target="_blank" rel="noopener">
        <span class="fa-stack fa-lg">
            <i class="fa fa-vimeo fa-stack-1x"></i>
        </span>
    </a>

    <a class="follow-youtube" href="https://www.youtube.com/c/PiedePagina" target="_blank" rel="noopener">
        <span class="fa-stack fa-lg">
            <i class="fa fa-youtube-play fa-stack-1x"></i>
        </span>
    </a>
</div>			</div>

		</div>
	</div>


	<!-- container end -->

</div><!-- wrapper end -->

</div><!-- #page we need this extra closing tag here -->

<!-- <div class="alert alert-dismissible shadow fade show fixed-bottom my-0 bg-white rounded-0 border-0 mx-4 mb-3 work-sans text-dark ml-auto pr-5" style="width: 305px;" role="alert">
	<p class="text-center">Ayúdanos a seguir construyendo este medio de comunicación independiente.</p>
	<a class="btn btn-block dg-warning text-dark work-sans font-weight-bold text-uppercase texto-sm py-2" id="btn-suscribete" href="https://www.paypal.com/donate/?cmd=_s-xclick&hosted_button_id=R2RYNKU353AMA&source=url" target="_blank" role="button"><i class="fa fa-heart" aria-hidden="true"></i>&nbsp;Donar</a>
	<button type="button" class="close" data-dismiss="alert" aria-label="Close">
		<span aria-hidden="true">&times;</span>
	</button>
</div> -->

<link rel='stylesheet' id='molongui-authorship-box-css'  href='https://piedepagina.mx/wp-content/plugins/molongui-authorship/assets/css/author-box.cf86.min.css?ver=4.6.12' media='all' />
<style id='molongui-authorship-box-inline-css'>
:root{ --m-a-box-bp: 600px; --m-a-box-bp-l: 599px; }.m-a-box {margin-top:20px !important;margin-right:0 !important;margin-bottom:20px !important;margin-left:0 !important;} .m-a-box-header {margin-bottom:20px;} .m-a-box-header > :first-child,  .m-a-box-header a.m-a-box-header-url {font-size:px;text-transform:none;text-align:left;color:inherit;} .m-a-box-container {padding-top:0;padding-right:0;padding-bottom:0;padding-left:0;border-style:solid;border-top-width:0;border-right-width:0;border-bottom-width:0;border-left-width:0;border-color:#a5a5a5;background-color:#f8f8f8;box-shadow: ;} .m-a-box-avatar img,  .m-a-box-avatar div[data-avatar-type="acronym"] {border-style:none;border-width:1px;border-color:inherit;border-radius:50%;} .m-a-box-name *  {font-size:16px;font-weight:bold;text-transform:none;text-align:left;color:inherit !important;} .m-a-box-container[min-width~="600px"] .m-a-box-content.m-a-box-profile .m-a-box-data .m-a-box-name * {text-align:left;} .m-a-box-content.m-a-box-profile .m-a-box-data .m-a-box-meta {text-align:left;} .m-a-box-content.m-a-box-profile .m-a-box-data .m-a-box-meta * {font-size:11px;text-transform:none;color:inherit;} .m-a-box-bio > * {font-size:14px;line-height:14px;text-align:justify;color:inherit;} .m-icon-container {background-color: inherit; border-color: inherit; color: #999999 !important;font-size:20px;} .m-a-box-related-entry-title,  .m-a-box-related-entry-title a {font-size:14px;text-transform:none;font-style:inherit;}
</style>
<script src='https://piedepagina.mx/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.4' id='swv-js'></script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/piedepagina.mx\/wp-json\/","namespace":"contact-form-7\/v1"}};
</script>
<script src='https://piedepagina.mx/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.4' id='contact-form-7-js'></script>
<script src='https://piedepagina.mx/wp-content/themes/pdp/js/child-theme.min.js?ver=1.0' id='child-understrap-scripts-js'></script>
<script src='https://cdn.jsdelivr.net/npm/css-element-queries@1.2.2/src/ResizeSensor.min.js?ver=1.2.2' id='molongui-resizesensor-js'></script>
<script src='https://cdn.jsdelivr.net/npm/css-element-queries@1.2.2/src/ElementQueries.min.js?ver=1.2.2' id='molongui-elementqueries-js'></script>
<script id="molongui-authorship-front-inline-js-extra">var molongui_authorship_front_params = {"byline_prefix":"","byline_suffix":"","byline_separator":", ","byline_last_separator":" y ","byline_link_title":"View all posts by","byline_dom_tree":""};</script><script id="molongui-authorship-front-inline-js" type="text/javascript" data-file="front.16cd.min.js" data-version="4.6.12">var addBylineModifiers=function(){var r="?m_bm=true",e=document.querySelectorAll('a[href$="'+r+'"]');Array.prototype.forEach.call(e,function(e,t){e.setAttribute("href",decodeURIComponent(e.getAttribute("href")).replace(r,"")),e.insertAdjacentHTML("beforebegin",molongui_authorship_front_params.byline_prefix+" "),e.insertAdjacentHTML("afterend"," "+molongui_authorship_front_params.byline_suffix)})},decodeMultiAuthorBylines=function(){var e=document.querySelectorAll('a[href*="molongui_byline=true"]');Array.prototype.forEach.call(e,function(e,t){var r=e.getAttribute("href"),i=new URL(decodeURIComponent(r)),n=new URLSearchParams(i.search),a=i.origin,o=i.pathname,r="";if(!n.has("molongui_byline"))return!1;if(n.has("lang")&&(r="?lang="+n.get("lang")),""===e.innerText)return n.has("m_main_disabled")?e.removeAttribute("href"):e.setAttribute("href",a+o+r),!1;var l,s=[molongui_authorship_front_params.byline_separator,molongui_authorship_front_params.byline_last_separator],u=e.innerText.split(new RegExp(s.join("|"),"gi"));n.has("m_main_disabled")?(l=n.getAll("mca")).unshift("molongui-disabled-link"):(i=o.replace(/^\/|\/$/g,"").split("/").pop(),o.replace(/\/$/g,"").replace(i,""),(l=n.getAll("mca")).unshift(a+o+r));var d="",m=u.length,n=e.getAttribute("class"),a=e.getAttribute("target"),o=e.getAttribute("rel"),r=e.getAttribute("itemprop"),c=n?'class="'+n+'"':"",h=a?'target="'+a+'"':"",p=o?'rel="'+o+'"':"",f=r?'itemprop="'+r+'"':"";for(j=0;j<m;j++){var _=u[j].trim(),b="",b=""!==molongui_authorship_front_params.byline_dom_tree?molongui_authorship_front_params.byline_dom_tree.replace("{%ma_authorName}",_):_;"molongui-disabled-link"===l[j]||j>=l.length?d+=b:d+='<a href="'+l[j]+'" '+c+" "+p+" "+f+" "+h+' title="'+molongui_authorship_front_params.byline_link_title+" "+_+'">'+b+"</a>",j<m-1-1?d+=s[0]:j<m-1&&(d+=s[1])}e.insertAdjacentHTML("afterend",d),e.parentNode.removeChild(e)})},disableEmptyLinks=function(){var e=document.querySelectorAll('a[href="#molongui-disabled-link"]');Array.prototype.forEach.call(e,function(e,t){e.classList.add("molongui-disabled-link"),e.removeAttribute("href")})},initBylines=function(){addBylineModifiers(),decodeMultiAuthorBylines(),disableEmptyLinks()};document.addEventListener("DOMContentLoaded",function(){initBylines();var e=document.body;new MutationObserver(function(e){Array.prototype.forEach.call(e,function(e,t){initBylines()})}).observe(e,{attributes:!0,childList:!0,subtree:!0,characterData:!0})});</script><div data-m-brand="Molongui" data-m-id="Authorship" data-m-license="Lite" data-m-version="4.6.12" data-m-link="https://www.molongui.com/authorship/"></div>
</body>

</html>